<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Fri, 18 Nov 2022 22:01:44 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Fri, 18 Nov 2022 21:59:44 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content=" "/><meta name="keywords" content=" "/><link rel="shortcut icon" href="https://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Ruben Vardanyan responds to Ilham Aliyev"><meta property="og:title" content="Ruben Vardanyan responds to Ilham Aliyev"/><meta property="og:description" content="Ruben Vardanyan responds to Ilham Aliyev"/><meta property="og:type" content="article" /><meta property="og:image" content="http://mediamax.am/datas/znews/big_/2022/11/1668705172_7281172.jpg"/><meta property="og:image:secure_url" content="https://mediamax.am/datas/znews/big_/2022/11/1668705172_7281172.jpg"/><meta property="og:url" content="https://mediamax.am/en/news/karabakh/49414/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:app_id" content="119379528151065" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Ruben Vardanyan responds to Ilham Aliyev - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css?v=12" /><link rel="stylesheet" href="/css/app.css?v=16" /><link rel="stylesheet" href="/css/lib.css?v=6" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/pretty-checkbox@3.0/dist/pretty-checkbox.min.css" /><link rel="stylesheet" href="/css/search-slide.css?v=8" /><link rel="stylesheet" href="/css/new-menu.css?v=8" /><link rel="stylesheet" href="/css/new-menu_en.css?v=1" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_en.js" type="text/javascript"></script> <script async src='https://p.intent.ai/engine/intentai.js?key=5d94a81d7f217200014525b6' crossorigin='anonymous'></script> <script>var lang = 'en';	
		var languageformore = 'en';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <style>.row {
	background-color: #fff;
}
/*.royalSlider { overflow: hidden; max-height: 700px; } */
.socialplus {
	display: none;
}</style><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>window.OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "9a824e69-6698-416d-98c6-349430e20441",
		});
	  });</script> </head><body class="cbp-spmenu-push" id="printBody" ><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" src="/js/adriver.core.js"></script> <h1 style="display:none">Ruben Vardanyan responds to Ilham Aliyev - Mediamax.am</h1> <a href="#top" id="toTop"></a><div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div style="display: none;"><div class="black-part"> <a href="/en/">Home page</a><form action="https://mediamax.am/en/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form></div><div class="clearfix"></div></div> <nav><div class='wifeo_conteneur_menu'><div class='section_one'><div class='wifeo_pagemenu'><a href='https://sport.mediamax.am/en/' target='_blank'><img src='https://c1.mediamax.am/css/img/menu_sport.png' style='margin-right: 10px;'/>Sport</a></div><div class='wifeo_pagemenu'><a href='https://gastrovino.mediamax.am/en' target='_blank'><img src='https://c1.mediamax.am/css/img/gastrovino.png' style='margin-right: 10px;'/>Gastrovino</a></div><div class='wifeo_pagemenu'><a href='https://republic.mediamax.am/' target='_blank'><img src='https://c0.mediamax.am/css/img/menu_republic.png' style='margin-right: 10px;'/>Republic</a></div><div class='wifeo_pagemenu'><a href='/en/authors/'>Writers</a></div><div class='wifeo_pagemenu'><a href='/en/specialprojects/'>Special projects</a></div><div class='wifeo_pagemenu'><a href='/en/news/interviews/'>interviews</a></div><div class='wifeo_pagemenu'><a href='/en/news/off-the-record/'>off-the-record</a></div><div class='wifeo_pagemenu'><a href='/en/news/politics/'>Politics</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Special projects</a></p></div><div class='wifeo_pagemenu camelcase'><a href='https://republic.mediamax.am/'>Republic</a></div><div class='wifeo_pagemenu camelcase'><a href='/en/specialprojects/modern-history/'>Modern history</a></div><div class='wifeo_pagemenu camelcase'><a href='/en/specialprojects/special-file/'>Special file</a></div><div class='wifeo_pagemenu camelcase'><a href='/en/specialprojects/parzabanum/'>Key</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Archived Special Projects</a></p></div><div class='wifeo_pagemenu camelcase'><a href='/en/specialprojects/yerevan-XX-century/'>Yerevan. 20th century</a></div><div class='wifeo_pagemenu camelcase'><a href='/en/specialprojects/100seconds/'>100 seconds</a></div></div><div class='section_two'><div class='new-icons'><a href="https://www.facebook.com/Mediamax.am" class='fb-icon' target='_blank'></a> <a href='https://www.instagram.com/mediamaxam/' class='is-icon' target='_blank'></a> <a href='/en/index.rss' class='rss-icon' target='_blank'></a> <a href='https://play.google.com/store/apps/details?id=am.mediamax' class='gp-icon' target='_blank'></a></div></div><div class='section_two menu_footer'></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> <div id="bh101" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=1422" target="_blank"><img src="https://c0.mediamax.am/datas/zbanners/c3c8786751c15f71201f79e17fe88dd1.jpg" alt="SovietArmenia67" class="banner_border" /></a></div></div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/karabakh/49414/">հայերեն տարբերակ</a> | <a href="/ru/news/karabakh/49414/">русская версия</a> | <a href="/en/news/karabakh/49414/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/karabakh/49414/">հայերեն տարբերակ</a><a href="/ru/news/karabakh/49414/">русская версия</a><a href="/en/news/karabakh/49414/">english edition</a></div><div class="large-3 columns date-weather"> November 19, 2022</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">mediamax company</span> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">About us</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/people-ideas-vision/">People, Ideas, Vision</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/agency/">Mediamax news agency</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/mediamax-monitoring/">Mediamax Monitoring</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/path/">Upward path</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/opinions/">Opinions about Us</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/mediamax-on-youtube/">Mediamax on YouTube</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Special projects</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/yerevan-xx-century-book/">“Yerevan. XX Century” book</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/tv-project-for-armenia-tv/">TV project for Armenia TV </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/gt-hackaton-armenia-2012/">gt hackaton Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/gyumri-school/">Music school construction in Gyumri</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/superstar/">Special issue of “Hay Superstar” TV Show</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/ian-gillan-concerst/">Ian Gillan’s concerts in Yerevan</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/pat-cash/">Pat Cash’s Master Class in Yerevan </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/crisis-contest/">“I overcome the Crisis”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/ayb/">Partnership with “Ayb”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/armenia-nato/">Armenia-NATO: 10 years of progress</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/who-is-who/">Who is Who in Armenia</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/security-debate/">“Armenia: the Security Debate”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/newsletter/">“European Commission Newsletter”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Internet-holding</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/en/media-monitoring/">Media monitoring</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/en/mediabrand/">Mediabrand</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="open-menu-left"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" /><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button"/></div> <a href="/en/" class="logo-href"><img src="https://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a> <a href="https://premium.mediamax.am/en" target="_blank" class="support-mdmx"><img src="https://premium.mediamax.am/images/logos/premium_s.jpg"/></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="open-menu-left" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" style="padding: 0px;"/><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button" style="padding-top: 30px;"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button" style="padding-top:30px;"/></div> <a href="/en/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">About us</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/people-ideas-vision/">People, Ideas, Vision</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/agency/">Mediamax news agency</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/mediamax-monitoring/">Mediamax Monitoring</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/path/">Upward path</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/opinions/">Opinions about Us</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/mediamax-on-youtube/">Mediamax on YouTube</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Special projects</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/yerevan-xx-century-book/">“Yerevan. XX Century” book</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/tv-project-for-armenia-tv/">TV project for Armenia TV </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/gt-hackaton-armenia-2012/">gt hackaton Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/gyumri-school/">Music school construction in Gyumri</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/superstar/">Special issue of “Hay Superstar” TV Show</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/ian-gillan-concerst/">Ian Gillan’s concerts in Yerevan</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/pat-cash/">Pat Cash’s Master Class in Yerevan </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/crisis-contest/">“I overcome the Crisis”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/ayb/">Partnership with “Ayb”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/armenia-nato/">Armenia-NATO: 10 years of progress</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/who-is-who/">Who is Who in Armenia</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/security-debate/">“Armenia: the Security Debate”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/newsletter/">“European Commission Newsletter”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Internet-holding</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/en/media-monitoring/">Media monitoring</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/en/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/karabakh/49414/">հայերեն տարբերակ</a><a href="/ru/news/karabakh/49414/">русская версия</a><a href="/en/news/karabakh/49414/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="https://mediamax.am/en/authors/127/"><img  src="https://c0.mediamax.am/datas/zauthors/thumb_f82d34e2471ed0b8c2cde19471f94c41.jpg" alt="Ara Tadevosyan" title="Ara Tadevosyan" /></a></div><div style='margin-left:24px'> <a href="https://mediamax.am/en/authors/127/"><span>Ara Tadevosyan</span></a><div class='name-underline'></div> <a href="https://mediamax.am/en/column/121344/" style='padding-top:5px; display: block;'>Pelosi, Taiwan, Amulsar and Hatis</a></div></div></div></div></div></div></div><div id="" class="row"  style=""><div class="large-12 columns search-line"><div class="search-form-conainer"><form method="post" action="/en/search/" class="desktop-search-id"><div class="large-3 medium-3 small-12 columns"> <input type="text" name="keyword" value="" id="input-search" placeholder="search..." ></div><div class="large-9 medium-9 small-12 columns text-right"><div class="checkbox-container"><div class="pretty p-default p-thick"> <input type="checkbox" name="news" values="news" checked/><div class="state"> <label>news</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="authors" values="authors" checked/><div class="state"> <label>authors</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="special" values="special" checked/><div class="state"> <label>special projects</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="interviews" values="interviews" checked/><div class="state"> <label>interviews</label></div></div><div class="pretty p-default p-thick calendar-container"><div class="search-by-date cal cal_open" style="margin-top: 6px;"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div><div class="search-by-date cal cal_close"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div></div></div></div><div class="clearfix"></div><style>.desktop-search-id .search-button {
								display: none;
							}
							.desktop-search-form-open .search-button {
								position: absolute;
								top: 13px;
								right: -6px;
								background-color: transparent;
								opacity: 0.5;
								display: inline-block;
							}</style><button class="search-button"><img src="https://c0.mediamax.am/css/img/loop.png"></button><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div><div><input type="hidden" name="xp" value="GUEST" /></div></form></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="open-menu-left showLeftPush" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /></div> <a href="/en/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/karabakh/49414/">հայերեն</a> | <a href="/ru/news/karabakh/49414/">русский</a> | <a href="/en/news/karabakh/49414/">english</a></div><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">About us</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/people-ideas-vision/">People, Ideas, Vision</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/agency/">Mediamax news agency</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/mediamax-monitoring/">Mediamax Monitoring</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/path/">Upward path</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/opinions/">Opinions about Us</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/mediamax-on-youtube/">Mediamax on YouTube</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Special projects</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/yerevan-xx-century-book/">“Yerevan. XX Century” book</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/tv-project-for-armenia-tv/">TV project for Armenia TV </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/gt-hackaton-armenia-2012/">gt hackaton Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/gyumri-school/">Music school construction in Gyumri</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/superstar/">Special issue of “Hay Superstar” TV Show</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/ian-gillan-concerst/">Ian Gillan’s concerts in Yerevan</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/pat-cash/">Pat Cash’s Master Class in Yerevan </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/crisis-contest/">“I overcome the Crisis”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/ayb/">Partnership with “Ayb”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/armenia-nato/">Armenia-NATO: 10 years of progress</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/who-is-who/">Who is Who in Armenia</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/security-debate/">“Armenia: the Security Debate”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/newsletter/">“European Commission Newsletter”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Internet-holding</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/en/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/en/media-monitoring/">Media monitoring</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/en/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/karabakh/49414/">հայերեն տարբերակ</a><a href="/ru/news/karabakh/49414/">русская версия</a><a href="/en/news/karabakh/49414/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="https://mediamax.am/en/news/karabakh/">Nagorno Karabakh</a> | November 17, 2022 21:20</time><div class="left"></div><div class="right visit_count">2272 views</div><div class="clearfix"></div><h1>Ruben Vardanyan responds to Ilham Aliyev</h1></div><div class="clearfix"></div><div class="large-12 medium-12 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left news-block-content" style="padding-left: 3%; /* padding-right: 5%; */"><div id="news-text"> <section> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Ruben Vardanyan responds to Ilham Aliyev" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Thursday 17 November 2022 21:20" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="https://c0.mediamax.am/datas/znews/big_/2022/11/1668705172_7281172.jpg" data-rsBigImg="/datas/znews/big_/2022/11/1668705172_7281172.jpg"  data-rsTmb="/datas/znews/thumb_/2022/11/1668705172_7281172.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p style="visibility: hidden;">Photo:</p></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'none',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');</script> <br /><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https://mediamax.am/en/news/karabakh/49414/&width=166&layout=button_count&action=like&locale=en_US&size=large&show_faces=false&share=true&height=46" width="200" height="46" style="border:none;overflow:hidden;width: 156px;height: 35px;float: left;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="https://mediamax.am/en/news/karabakh/49414/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem" data-io-article-url="https://mediamax.am/en/news/karabakh/49414/" style="max-width: 720px;"><div class="mediamax_newsitem_class"><h2>Yerevan /Mediamax/. State Minister of Artsakh Ruben Vardanyan commented today on the statements of the Azerbaijani president Ilham Aliyev.<p><p></h2><p>&ldquo;I welcome the desire of the President of Azerbaijan Ilham Aliyev to start a direct dialogue with Artsakh. Artsakh should be subjective in this process.</p><p>&nbsp;</p><p>I also welcome the establishment of a new format for direct negotiations with the international mediation. France, whose Senate recently adopted a resolution on the recognition of Nagorno-Karabakh, must be among the international mediators, along with Russia and the United States.</p><p>&nbsp;</p><p>Let me remind that France is also the co-chair of the OSCE Minsk Group.</p><p>&nbsp;</p><p><div class='linked-news-container'><div class='large-2 medium-2 small-12 left'> <a href='/en/news/foreignpolicy/49410' target='_blank'/> <img src='https://c0.mediamax.am/datas/znews/middle_/2022/11/1668692656_6686143.jpg'/> </a></div><div class='large-10 medium-10 small-12 left'> <time>Foreign Policy | 2022-11-17 17:44:32</time> <a href='/en/news/foreignpolicy/49410' class='linked-news-title' target='_blank'/><h3>“Vardanyan sent from Moscow with a clear agenda” - Aliyev says</h3> </a></div><div class='clearfix'></div></div></p><p>I would also like to suggest to move to a more constructive tone and get clarifications regarding the &ldquo;clear agenda&rdquo;, which, according to Mr. Aliyev, I allegedly have. I have repeatedly stressed that I have renounced Russian citizenship in order to avoid accusations that I am pursuing somebody else&rsquo;s interests in Artsakh except for the interests of the people of Artsakh. I believe that I fully meet the criteria of a negotiator forwarded by Mr. Aliyev - &ldquo;the one who lives in Karabakh and wants to continue living there.&rdquo;</p><p>&nbsp;</p><p>War always brings war. Sometimes it happens even after a change of several generations. Today&rsquo;s aggression is a time bomb laid under the future generations of our people. This means that the leaders of the two sides must take full responsibility and, no matter how difficult it is, sit at the table of negotiations and stop the bloodshed,&rdquo; Artsakh State Minister said.</p></div></article><div class="clearfix" style="margin-top: 55px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div> <iframe src="https://www.facebook.com/plugins/like.php?href=https://mediamax.am/en/news/karabakh/49414/&width=166&layout=button_count&action=like&locale=en_US&size=small&show_faces=false&share=true&height=46" width="200" height="46" style="border:none;overflow:hidden;width: 135px;height: 22px;float: left;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="mobile" style="display: none; width: 100%; padding: 8px;"> <a href="https://premium.mediamax.am/en" target="_blank"><img src="https://premium.mediamax.am/images/logos/premium_l.jpg"/></a></div><div class="comments"> <a name="comments"></a><p>Comments</p> Dear visitors,
You can place your opinion on the material using your Facebook account. Please, be polite and follow our simple rules: you are not allowed to make off - topic comments, place advertisements, use abusive and filthy language. The editorial staff reserves the right to moderate and delete comments in case of breach of the rules.<br /> <br /> <iframe src="https://www.facebook.com/plugins/comments.php?href=https://mediamax.am/en/news/karabakh/49414/&locale=en_US" style="border:none;overflow:hidden;width: 100%; height: 400px;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div><div class="large-3 medium-12 small-12 right-part right" style="/* padding-left: 8%; */"> <div style="height:10px"></div> <div class="large-12 columns titles-right"><a href="/en/news/">Latest news</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/en/news/karabakh/49424/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/11/1668776111_1575187.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/en/news/karabakh/"><span>Nagorno Karabakh</span></a> <span>| November 18, 2022 16:55</span> <br /> <a href="https://mediamax.am/en/news/karabakh/49424/">Ruben Vardanyan: “We have one way – to live and create in Artsakh”</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/en/news/karabakh/49414/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/11/1668705172_7281172.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/en/news/karabakh/"><span>Nagorno Karabakh</span></a> <span>| November 17, 2022 21:20</span> <br /> <a href="https://mediamax.am/en/news/karabakh/49414/">Ruben Vardanyan responds to Ilham Aliyev</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/en/news/foreignpolicy/49411/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/11/1668693859_7314146.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/en/news/foreignpolicy/"><span>Foreign Policy</span></a> <span>| November 17, 2022 18:04</span> <br /> <a href="https://mediamax.am/en/news/foreignpolicy/49411/">Aliyev: “We don’t understand what peace means in Armenia’s understanding”</a></div></div></div></div><div class="row"><div class="titles"><a href="/en/specialprojects/">Editor’s choice</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="https://mediamax.am/en/news/society/49028/" ><img class="rsImg" src="https://c1.mediamax.am/datas/znews/4dd252875402b68cf71646de6fe1b93b.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Dilijan's "Ditaran": A platform where you can "enter into the image”</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/en/news/science/48609/" ><img class="rsImg" src="https://c0.mediamax.am/datas/znews/522a516704c8fccfa0b343b05d42feef.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Starmus festival landed in Lori</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/en/news/society/48164/" ><img class="rsImg" src="https://c0.mediamax.am/datas/znews/0db52b9fbd2affe35b20c564c6f24898.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>“Guardians” of Matenadaran in Ralf Baecker’s photography project</span></div> </a></div></div></div></div></div><div class="row widgets-row"></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="https://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/en/about/" >About the project</a>&nbsp;|&nbsp;<a href="/en/contacts/" >Contacts</a>&nbsp;|&nbsp;<a href="/en/rules/" >Rules of Use </a> &nbsp;|&nbsp;<a href="https://adver.am/am/advertisement/mediamax/" target="_blank">Advertisement</a><div style="float: right; "></div></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau<br />&copy; Copyright Mediamax 1999 -2022 </span></div><style>.legallab a {
		     background-image: url("https://mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("https://cdn.cybergates.org/assets/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="https://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="https://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js?v=47"></script> <script>$(document).foundation();</script> <script>$( document ).ready(function() {
			//$('.royalSlider').css( 'cssText', 'overflow: visible; max-height: 1500px;');
		});</script> <script>var script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+location.hostname+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8949873-1"></script> <script>window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'UA-8949873-1');</script>  <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>  <script type="text/javascript" >(function (d, w, c) {
		   (w[c] = w[c] || []).push(function() {
			   try {
				   w.yaCounter51167531 = new Ya.Metrika2({
					   id:51167531,
					   clickmap:true,
					   trackLinks:true,
					   accurateTrackBounce:true,
					   webvisor:true
				   });
			   } catch(e) { }
		   });

		   var n = d.getElementsByTagName("script")[0],
			   s = d.createElement("script"),
			   f = function () { n.parentNode.insertBefore(s, n); };
		   s.type = "text/javascript";
		   s.async = true;
		   s.src = "https://mc.yandex.ru/metrika/tag.js";

		   if (w.opera == "[object Opera]") {
			   d.addEventListener("DOMContentLoaded", f, false);
		   } else { f(); }
	   })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/51167531" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <style>.intext_adf, .inpage_adf {
			margin-top: 20px;
			margin-bottom: 10px;
		}</style><div class="footer_banner"></div> <script type="application/ld+json">{
	  "@context": "https://schema.org",
	  "@type": "WebSite",
	  "url": "https://mediamax.am",
	  "description": "Find latest news, interviews and comments from Armenia on politics, economy, education, business, elections.",
	  "sameAs" : [
		   "https://www.facebook.com/Mediamax.am",
		   "https://twitter.com/MediamaxNews",
		   "https://www.instagram.com/mediamaxam/"
	  ]
	}</script> <div id="backdrop-filter" style="position: absolute; width: 100%; height:100vh; backdrop-filter: blur(6px); z-index: 1000000; position: fixed; top: 0px; display: none; background-image-n: url('https://mediamax.am/downloads/download.png')"></div><div id="veil-on-screen-azd" style="width: 100%; height: 100vh; background-color: rgba(3, 3, 3, 0.2); z-index: 10000000; position: fixed; top: 0px; left: 0px; display: none;"><div id="close-this" style="position: absolute; top: 10px; right: 15px; padding: 10px;"> <img src="https://mediamax.am/css/img/close.png"></div><p id="progressBar" style="padding-top: 12px; margin: 0px; color: #fff; text-align:center; width: 100%">8</p><div style="display: table; width: 100%; "><div style="margin: 0 auto; padding: 5vh 10%; padding-top: 0px; text-align: center; height: 100vh; display: table-cell; vertical-align: middle;"> <a href="https://underonesky.araratbrandy.com/en/" target="_blank"> <img class="desktop" id="basic" src="https://mediamax.am/downloads/KV1.jpg?v=1" style="max-height: 90vh;max-width: 100%;"> <img class="mobile" src="https://mediamax.am/downloads/KV2.jpg?v=1" style="max-height: 90vh;max-width: 100%; display: none;"> </a></div></div></div> <script src="https://mediamax.am/downloads/jquery.cookie.js"></script> <style>@media (max-width: 992px) {
		.desktop {
			display: none !important;
		}
		.mobile {
			display: inline-block !important;
		}
	}</style> <script>var timeleft = 7;
		var downloadTimer = setInterval(function(){
		  if(timeleft <= 0){
			clearInterval(downloadTimer);
		  }
		  $('#progressBar').html(timeleft);
		  timeleft -= 1;
		}, 1000);
	
		setTimeout(function() {
			hideAzd();
		}, 8000);
		
		$(document).ready(function(){ 
			
			var veil_on_screen_on = $.cookie('veil_on_screen_on');
			
			if(typeof veil_on_screen_on == 'undefined'){
				//$('#veil-on-screen-azd').show();
				//$('#backdrop-filter').show();
			}
			
			
		})
		$('#veil-on-screen-azd').on('click', function(e){
			hideAzd();
		});
		$('#close-this').on('click', function(e){
			hideAzd();
		});
		
		function hideAzd(){
			$.cookie('veil_on_screen_on', 'on', { expires: 6/24 });
			$("#veil-on-screen-azd").hide();
			$("#backdrop-filter").hide();
		}
		
		$('#mediamax_newsitem').on('DOMNodeInserted', '.intext_adf', function(){
			var str_prev = $("div.intext_adf").prev().text();
			var str_prev_html = $("div.intext_adf").prev().html();
			var str_next = $("div.intext_adf").next().text();
			
			//console.log(str_prev.trim().length);
			if (str_prev.trim().length == 0 && str_prev_html == '&nbsp;') {
				$("div.intext_adf").css('margin-top', '-5px');
				$("div.intext_adf").css('margin-bottom', '18px');
			}
			if (str_next.trim().length == 0) {
				$("div.intext_adf").css('margin-bottom', '-8px');
			}
		})
		$('#mediamax_newsitem').on('DOMNodeInserted', '.inpage_adf', function(){
			var inpage_adf_text = $("div.inpage_adf").text();
			var inpage_adf_prev_text = $("div.inpage_adf").prev().html();
			if (inpage_adf_text.trim().length == 0 && inpage_adf_prev_text == '&nbsp;') {
				$("div.inpage_adf").css('display', 'none');
			}
		})</script> </body></html>