<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Wed, 18 Jul 2018 05:47:32 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Wed, 18 Jul 2018 05:45:32 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content=" "/><meta name="keywords" content=" "/><link rel="shortcut icon" href="https://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ"><meta property="og:title" content="Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ"/><meta property="og:description" content="Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ"/><meta property="og:type" content="article" /><meta property="og:image" content="http://mediamax.am/datas/znews/big_/2018/07/1531890589_6447320.jpg"/><meta property="og:image:secure_url" content="https://mediamax.am/datas/znews/big_/2018/07/1531890589_6447320.jpg"/><meta property="og:url" content="https://mediamax.am/am/news/science/29453/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:app_id" content="119379528151065" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css" /><link rel="stylesheet" href="/css/app.css?v=4" /><link rel="stylesheet" href="/css/lib.css" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/pretty-checkbox@3.0/dist/pretty-checkbox.min.css" /><link rel="stylesheet" href="/css/search-slide.css?v=8" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_am.js" type="text/javascript"></script> <script>var lang = 'am';	
		var languageformore = 'am';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script>  <script type="text/javascript">stLight.options({publisher: "a6125df7-c02f-411e-841d-62e36c4b9aff", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script type="text/javascript">var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-8949873-1']);  _gaq.push(['_trackPageview']); 
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script async src="https://cdn.onthe.io/io.js/JI3bJd6JBLCy"></script> <script>window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
				page_url: "https://mediamax.am/am/news/science/29453/",
				page_url_canonical: "https://mediamax.am/am/news/science/29453/",
				page_title: "Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ",
				page_type: "article",
				page_language: "hy",
				article_categories: ["science"],
				
				article_type: "longread",
				article_publication_date: "Wed, 18 Jul 2018 09:09:53 +0400"
			});</script> <style>.row {
	background-color: #fff;
}</style> <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script> </head><body class="cbp-spmenu-push" id="printBody" ><div id="veil-on-screen" class="subs-fon" style="display: none;"><div class="subs-container"> <button class="subs-close">&times;</button> <img src="https://c0.mediamax.am/css/img/logo.png"><div id="subscribe_div"><p class="subs-text"> Սիրելի ընթերցող, շնորհակալ ենք, որ կարդում եք Մեդիամաքս: Մուտքագրելով
Ձեր էլ. փոստի հասցեն՝ կսկսեք ստանալ մեր լավագույն նյութերի ընտրանին: Խոստանում ենք՝ չենք հոգնեցնի:</p><form action="//mediamax.am/sendy//subscribe" method="POST" accept-charset="utf-8" id="subscribe-form"><p style="text-align: center;"><img src="https://c0.mediamax.am/css/img/loader.gif" style="display: none;" id="loader"/></p> <input type="hidden" name="list" value="pDSGsd892TBHfbSoayCHi8vg"/> <input type="hidden" name="subform" value="yes"> <label class="subs-label" style="display: none">Անուն</label> <input type="text" name="name" class="subs-input" value="Ընթերցող" style="display: none"><div style="display:none;"> <label for="hp">HP</label><br/> <input type="text" name="hp" id="hp"/></div> <label class="subs-label">Էլ. հասցե</label> <input type="text" name="email" class="subs-input"> <input type="submit" value="ԲԱԺԱՆՈՐԴԱԳՐՎԵԼ" class="subs-button"><div><input type="hidden" name="xp" value="GUEST" /></div></form></div><div id="just_subscribed" style="display:none"><p class="subs-text"> Սիրելի ընթերցող, շնորհակալ ենք: Ձեզ նամակ ուղարկեցինք՝ մանրամասներով:</p></div><div id="already_subscribed" style="display:none"><p class="subs-text"> Դուք արդեն բաժանորդագրված եք</p></div></div></div><style>.subs-fon {
	width: 100%; 
	height: 100vh; 
	position: fixed; 
	z-index: 100000; 
	background-color: rgba(3, 3, 3, 0.5); 
	text-align: center; 
	padding-top: 3%; 
}
.subs-fon .subs-container {
	margin: 0 auto;
	display: inline-block;
	padding: 36px 30px;
	border-radius: 5px;
	background-color: #fff;
	max-width: 470px;
	min-width: 350px;
	position: relative;
	
}

.subs-fon .subs-text {
	text-align: left;
	font-size: 16px;
	margin: 28px 0px;
}

.subs-fon .subs-label {
	text-align: left;
	font-size: 15px;
	font-weight: bold;
}
.subs-fon .subs-input {
	height: 36px;
	border: 2px solid #bbb;
	border-radius: 3px;
	font-size: 15px;
}
.subs-fon .subs-button {
	padding: 10px;
	margin: 20px 0px;
	background-color: #db1f26;
	border: none;
	color: #fff;
	font-weight: bold;
	border-radius: 3px;
	    cursor: pointer;
}
.subs-fon .subs-close {
	    position: absolute;
    top: -20px;
    right: -20px;
    background-color: #fff;
    color: #000;
    border: 1px solid #ccc;
    border-radius: 20px;
    height: 36px;
    width: 36px;
    font-size: 32px;
    line-height: 0px;
    padding: 0px;
    font-family: none;
}


@media (max-width:767px)
{
	.subs-fon .subs-close {
		top: -9px;
		right: 2px;
	}
	.subs-fon .subs-container {
		min-width: 150px;
	}
	
}</style> <a href="#top" id="toTop"></a><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=119379528151065&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="black-part"> <a href="/am/">Գլխավոր էջ</a><form action="/am/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /> <input type="checkbox" checked name="news" values="news" class="hidden"/> <input type="checkbox" checked name="authors" values="authors" class="hidden"/> <input type="checkbox" checked name="special" values="special" class="hidden"/> <input type="checkbox" checked name="interviews" values="interviews" class="hidden"/><div><input type="hidden" name="xp" value="GUEST" /></div></form><div class="cal cal_open">բացել օրացույցը</div><div class="cal cal_close">փակել օրացույցը</div><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <nav><div class='wifeo_conteneur_menu'><div class='wifeo_pagemenu'><a href='/am/authors/'>Հեղինակներ</a></div><div class='wifeo_pagemenu'><a href='/am/specialprojects/'>Հատուկ նախագծեր</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/interviews/"  >Հարցազրույցներ</a></div><div class='wifeo_pagemenu' style='padding-bottom:20px;'><a href="http://www.mediamax.am/am/news/off-the-record/"  >Off-the-record</a></div><div class='wifeo_pagemenu' ><a href="https://sport.mediamax.am/am/"  target='_blank'>Սպորտ</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/politics/"  >Քաղաքականություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/foreignpolicy/"  >Արտաքին քաղաքականություն </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/armypolice/"  >Բանակ եւ Ոստիկանություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/karabakh/"  >ԼՂՀ</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/region/"  >Տարածաշրջան </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/world/"  >Աշխարհում</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/yerevan/"  >Երեւան </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/society/"  >Հասարակություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/education/"  >Կրթություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/media/"  >Մեդիա</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/science/"  >Գիտություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/armeniaturkey/"  >Հայաստան-Թուրքիա</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/business/"  >Բիզնես</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/elections2012/"  >Ընտրություններ 2012</a></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> <div id="bh101" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=950" target="_blank"><img src="https://c1.mediamax.am/datas/zbanners/66f05bd7832b0806e6f6af0e8413af64.jpg" alt="Repuclic 35" class="banner_border" /></a></div></div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/science/29453/">հայերեն տարբերակ</a> | <a href="/ru/news/science/29453/">русская версия</a> | <a href="/en/news/science/29453/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/science/29453/">հայերեն տարբերակ</a><a href="/ru/news/science/29453/">русская версия</a><a href="/en/news/science/29453/">english edition</a></div><div class="large-3 columns date-weather"> Հուլիս 18, 2018</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">մեդիամաքս ընկերությունը</span> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/team/">Թիմ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/contacts-details/">Կապ եւ ռեկվիզիտներ</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="open-menu-left"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" /><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button"/></div> <a href="/am/" class="logo-href"><img src="https://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="https://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="open-menu-left" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" style="padding: 8px;"/><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button" style="padding-top: 30px;"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button" style="padding-top:30px;"/></div> <a href="/am/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="https://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/team/">Թիմ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/contacts-details/">Կապ եւ ռեկվիզիտներ</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/science/29453/">հայերեն տարբերակ</a><a href="/ru/news/science/29453/">русская версия</a><a href="/en/news/science/29453/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/am/authors/1259/"><img  src="https://c0.mediamax.am/datas/zauthors/thumb_533cc873a75a2d4be2661abbf55e31dc.jpg" alt="Մարի Թարյան" title="Մարի Թարյան" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/am/authors/1259/"><span>Մարի Թարյան</span></a> <a href="http://www.mediamax.am/am/column/12879/" style='padding-top:5px; display: block;'>Վախերի եւ կյանքի արանքում</a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/am/authors/1288/"><img  src="https://c1.mediamax.am/datas/zauthors/thumb_7cb47ea8b1ac79bd545d49083da41d1c.jpg" alt="Արմեն Դարբինյան" title="Արմեն Դարբինյան" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/am/authors/1288/"><span>Արմեն Դարբինյան</span></a> <a href="http://www.mediamax.am/am/column/12878/" style='padding-top:5px; display: block;'>Ոչ ֆուտբոլային մտքեր Ֆուտբոլի մասին</a></div></div></div></div></div></div></div><div id="" class="row"  style=""><div class="large-12 columns"><div class="search-form-conainer"><form method="post" action="/am/search/" class="desktop-search-id"><div class="large-3 medium-3 small-12 columns"> <input type="text" name="keyword" value="" id="input-search" placeholder="որոնել..." ></div><div class="large-9 medium-9 small-12 columns text-right"><div class="checkbox-container"><div class="pretty p-default p-thick"> <input type="checkbox" name="news" values="news" checked/><div class="state"> <label>նորություններ</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="authors" values="authors" checked/><div class="state"> <label>հեղինակներ</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="special" values="special" checked/><div class="state"> <label>հատուկ նախագծեր</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="interviews" values="interviews" checked/><div class="state"> <label>հարցազրույցներ</label></div></div></div></div><div class="clearfix"></div><style>.desktop-search-id .search-button {
								display: none;
							}
							.desktop-search-form-open .search-button {
								position: absolute;
								top: 13px;
								right: -6px;
								background-color: transparent;
								opacity: 0.5;
								display: inline-block;
							}</style><button class="search-button"><img src="https://c0.mediamax.am/css/img/loop.png"></button><div><input type="hidden" name="xp" value="GUEST" /></div></form></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="open-menu-left showLeftPush" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/am/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/science/29453/">հայերեն</a> | <a href="/ru/news/science/29453/">русский</a> | <a href="/en/news/science/29453/">english</a></div><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="https://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/team/">Թիմ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/contacts-details/">Կապ եւ ռեկվիզիտներ</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/science/29453/">հայերեն տարբերակ</a><a href="/ru/news/science/29453/">русская версия</a><a href="/en/news/science/29453/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="http://www.mediamax.am/am/news/science/">Գիտություն</a> | Հուլիս 18, 2018 09:09</time><div class="left"></div><div class="right visit_count">80 դիտում</div><div class="clearfix"></div><h1>Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ</h1></div><div class="clearfix"></div><div class="large-12 medium-12 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left" style="padding-left: 3%; /* padding-right: 5%; */"><div id="news-text"> <section> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Չորեքշաբթի 18 Հուլիս 2018 09:09" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="https://c1.mediamax.am/datas/znews/big_/2018/07/1531890589_6447320.jpg" data-rsBigImg="/datas/znews/big_/2018/07/1531890589_6447320.jpg"  data-rsTmb="/datas/znews/thumb_/2018/07/1531890589_6447320.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p>Լուսանկարը` ՀՀ նախագահի մամուլի ծառայություն</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'none',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');</script><br /><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"><div class="fb-like" data-href="https://mediamax.am/am/news/science/29453/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true" style="float: left; margin-right:7px"></div><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="https://mediamax.am/am/news/science/29453/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem" data-io-article-url="https://mediamax.am/am/news/science/29453/" style="max-width: 720px;"><h2>Երեւան: Մեդիամաքս: Ժամանակակից ֆիզիկայի հիմնախնդիրներն ու զարգացման հեռանկարներն է քննարկել ՀՀ նախագահ Արմեն Սարգսյանը Ալիխանյանի անվան ազգային գիտական լաբորատորիայի (Երեւանի ֆիզիկայի ինստիտուտ) աշխատակիցներ Ռուբեն Մկրտչյանի, Ռուբեն Մանվելյանի եւ Ալբերտ Սիրունյանի հետ:<p><p></h2><p>Ֆիզիկայի զարգացման կարեւորությունը Արմեն Սարգսյանն ընդգծել է նաև ՀՀ կրթության եւ գիտության նախարարության Գիտության կոմիտեի նախագահ Սամվել Հարությունյանի, ԵՊՀ ֆիզիկայի ֆակուլտետի դեկան Ռոլանդ Ավագյանի եւ տեսական ֆիզիկայի ամբիոնի դոցենտ Աշոտ Հովսեփյանի հետ հանդիպմանը:<br /><br /><div class='linked-news-container'><div class='large-2 medium-2 small-12 left'> <a href='/am/news/interviews/29067' target='_blank'/> <img src='https://c0.mediamax.am/datas/znews/middle_/2018/06/1529574030_7530267.jpg'/> </a></div><div class='large-10 medium-10 small-12 left'> <time>Հարցազրույցներ | 2018-06-21 13:40:32</time> <a href='/am/news/interviews/29067' class='linked-news-title' target='_blank'/><h3>Անի Ապրահամյան.  Պետք է «բացվենք» ու գիտությունը գրավիչ դարձնենք</h3> </a></div><div class='clearfix'></div></div><br />Նախագահը պատրաստակամություն է հայտնել հնարավորինս աջակցել միջազգային գիտական կենտրոնների հետ հայաստանցի գիտնականների համագործակցությանը:</p><p></article><div class="clearfix" style="margin-top: 25px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div><div class="fb-like" data-href="https://mediamax.am/am/news/science/29453/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div class="twitt-like"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="comments"> <a name="comments"></a><p>Կարծիքներ</p> Հարգելի այցելուներ, այստեղ դուք կարող եք տեղադրել ձեր կարծիքը տվյալ նյութի վերաբերյալ` օգտագործելուվ <span style='font-family:NotoSansLangNormal'>Facebook</span>-ի ձեր <span style='font-family:NotoSansLangNormal'>account</span>-ը: Խնդրում ենք լինել կոռեկտ եւ հետեւել մեր պարզ կանոներին. արգելվում է տեղադրել թեմային չվերաբերող մեկնաբանություններ, գովազդային նյութեր, վիրավորանքներ եւ հայհոյանքներ: Խմբագրությունն իրավունք է վերապահում ջնջել մեկնաբանությունները` նշված կանոնները խախտելու դեպքում:<br /> <br /><div class="fb-comments" data-href="https://mediamax.am/am/news/science/29453/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-3 medium-12 small-12 right-part right" style="/* padding-left: 8%; */"> <div id="bh124" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=830" target="_blank"><img src="https://c0.mediamax.am/datas/zbanners/aa90ee7bd28cc5641dd044cf5896ec82.gif" alt="ShopInAmerica" class="banner_border" /></a></div><div style="height:10px"></div> <div class="large-12 columns titles-right"><a href="/am/news/">Լրահոս</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/am/news/science/29453/"><img src="https://c0.mediamax.am/datas/znews/middle_/2018/07/1531890589_6447320.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/am/news/science/"><span>Գիտություն</span></a> <span>| Հուլիս 18, 2018 09:09</span> <br /> <a href="http://www.mediamax.am/am/news/science/29453/">Արմեն Սարգսյանը հանդիպել է ֆիզիկոսների հետ</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/am/news/society/29452/"><img src="https://c1.mediamax.am/datas/znews/middle_/2018/07/1531889984_2508854.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/am/news/society/"><span>Հասարակություն</span></a> <span>| Հուլիս 18, 2018 08:59</span> <br /> <a href="http://www.mediamax.am/am/news/society/29452/">Արամ Մանուկյանի ոգին կենդանի է, ասել է վարչապետը</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/am/news/society/29451/"><img src="https://c1.mediamax.am/datas/znews/middle_/2018/07/1531889080_8109244.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/am/news/society/"><span>Հասարակություն</span></a> <span>| Հուլիս 18, 2018 08:53</span> <br /> <a href="http://www.mediamax.am/am/news/society/29451/">Սիրողական աստղադիտում՝ նախագահի նստավայրի տարածքում</a></div></div></div></div><div class="row"><div class="titles"><a href="/am/specialprojects/">Մեր ընտրանին</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="http://www.mediamax.am/am/news/society/29430/"><img class="rsImg" src="https://c1.mediamax.am/datas/znews/23b63d18c659b8a45907d2adc18150f2.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>«Շիրակ» օդանավակայան՝ վիրավոր «թռչունը»</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/am/news/interviews/29407/"><img class="rsImg" src="https://c1.mediamax.am/datas/znews/09fc2050f441d712cb7c158b97c962f6.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Մանե Թանդիլյան. ««Հերոս» երեւալու ցանկություն չեմ ունեցել»</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/am/news/special-report/29410/"><img class="rsImg" src="https://c1.mediamax.am/datas/znews/709939f67174e67f3b3f0b6b4335d5db.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Անդրանիկի ժամացույցն ու Էրզրումի խաչը` փակի տակ Գյումրիում</span></div> </a></div></div></div></div></div><div class="row widgets-row"><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="https://c1.mediamax.am/css/img/banks.png" alt="" title="" style="height: 40px;"/><span>banks.am</span><br /> <iframe src="https://banks.am/am/onewidget/mediamax/am" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="https://itel.am/images/it96.png" alt="" title="" style="height: 35px;"/><span>itel.am</span><br /> <iframe src="https://itel.am/am/mediamax_external.php/mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="https://c1.mediamax.am/css/img/sport.png" alt="" title="" style="height: 40px;"/><span>sport</span><br /> <iframe src="https://sport.mediamax.am/widget.php?site_from=mediamax&l=am" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="https://c0.mediamax.am/css/img/bravo.png" alt="" title="" style="height: 40px;"/><span>bravo.am</span><br /> <iframe src="https://bravo.am/widget" frameborder="0" height="300" width="300" scrolling="no"></iframe></div></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="https://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/am/about/" >Նախագծի մասին</a>&nbsp;|&nbsp;<a href="/am/contacts/" >Կապ</a>&nbsp;|&nbsp;<a href="/am/rules/" >Օգտագործման կարգ</a> &nbsp;|&nbsp;<a href="https://adver.am/am/advertisement/mediamax/" target="_blank">Գովազդ</a><div style="float: right; display: none"> <a href="/" style="padding-top: 6px;" id="subscribe_test"> <img src="https://c0.mediamax.am/css/img/subscribe.png" width="120" alt="" title=""> </a></div></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="https://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau, Hosted by ADC<br />&copy; Copyright Mediamax 1999 -2018, <a href="/" style="color: #666" id="subscribe">Subscribe</a></span></div><style>.legallab a {
		     background-image: url("https://mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("https://cdn.cybergates.org/assets/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="https://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="https://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js?v=11"></script> <script>$(document).foundation();</script> <script>$( document ).ready(function() {
		});</script> <script type="text/javascript" src="/js/adriver.core.2.min.js"></script> <div class="footer_banner"><div id="adriver_banner_326787740"></div> <script type="text/javascript">new adriver("adriver_banner_326787740", {sid:208156, bt:52});</script> </div></body></html>