<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Thu, 07 Jul 2022 20:25:33 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Thu, 07 Jul 2022 20:23:33 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Նորություններ "/><meta name="keywords" content="Նորություններ "/><link rel="shortcut icon" href="https://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը»"><meta property="og:title" content="Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը»"/><meta property="og:description" content="Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը»"/><meta property="og:type" content="article" /><meta property="og:image" content="http://mediamax.am/datas/znews/big_/2022/07/1657194592_8277874.jpg"/><meta property="og:image:secure_url" content="https://mediamax.am/datas/znews/big_/2022/07/1657194592_8277874.jpg"/><meta property="og:url" content="https://mediamax.am/am/news/society/47955/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:app_id" content="119379528151065" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը» - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css?v=12" /><link rel="stylesheet" href="/css/app.css?v=15" /><link rel="stylesheet" href="/css/lib.css?v=6" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/pretty-checkbox@3.0/dist/pretty-checkbox.min.css" /><link rel="stylesheet" href="/css/search-slide.css?v=8" /><link rel="stylesheet" href="/css/new-menu.css?v=8" /><link rel="stylesheet" href="/css/new-menu_am.css?v=1" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_am.js" type="text/javascript"></script> <script async src='https://p.intent.ai/engine/intentai.js?key=5d94a81d7f217200014525b6' crossorigin='anonymous'></script> <script>var lang = 'am';	
		var languageformore = 'am';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <style>.row {
	background-color: #fff;
}
/*.royalSlider { overflow: hidden; max-height: 700px; } */
.socialplus {
	display: none;
}</style><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>window.OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "9a824e69-6698-416d-98c6-349430e20441",
		});
	  });</script> </head><body class="cbp-spmenu-push" id="printBody" ><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" src="/js/adriver.core.js"></script> <h1 style="display:none">Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը» - Mediamax.am</h1> <a href="#top" id="toTop"></a><div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div style="display: none;"><div class="black-part"> <a href="/am/">Գլխավոր էջ</a><form action="https://mediamax.am/am/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form></div><div class="clearfix"></div></div> <nav><div class='wifeo_conteneur_menu'><div class='section_one'><div class='wifeo_pagemenu'><a href='https://sport.mediamax.am/am/' target='_blank'><img src='https://c1.mediamax.am/css/img/menu_sport.png' style='margin-right: 10px;'/>Սպորտ</a></div><div class='wifeo_pagemenu'><a href='https://gastrovino.mediamax.am/am' target='_blank'><img src='https://c1.mediamax.am/css/img/gastrovino.png' style='margin-right: 10px;'/>Gastrovino</a></div><div class='wifeo_pagemenu'><a href='https://republic.mediamax.am/' target='_blank'><img src='https://c0.mediamax.am/css/img/menu_republic.png' style='margin-right: 10px;'/>Հանրապետություն</a></div><div class='wifeo_pagemenu'><a href='/am/authors/'>Հեղինակներ</a></div><div class='wifeo_pagemenu'><a href='/am/specialprojects/'>Հատուկ նախագծեր</a></div><div class='wifeo_pagemenu'><a href='/am/news/interviews/'>հարցազրույցներ</a></div><div class='wifeo_pagemenu'><a href='/am/news/off-the-record/'>off-the-record</a></div><div class='wifeo_pagemenu'><a href='/am/news/politics/'>Քաղաքականություն</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Հատուկ նախագծեր</a></p></div><div class='wifeo_pagemenu camelcase'><a href='https://republic.mediamax.am/'>Հանրապետություն</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/XX_century-wars/'>«Համաշխարհային ռազմի պատմություն»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/5-10-15/'>5/10/15</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/tfa/'>Դասավանդի՛ր, Հայաստան</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/gitamard/'>Գիտամարդ</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/modern-history/'>Նորագույն պատմություն</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/special-file/'>«Հատուկ թղթապանակ»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/pahoc/'>Պահոց</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/parzabanum/'>Պարզաբանում</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Արխիվային հատուկ նախագծեր</a></p></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/yerevan-XX-century/'>«Երեւան. XX դար»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/sharjum25/'>«Շարժում 1988/25»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/ararat73/'>Արարատ 73` վերելքի ուղին</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/100seconds/'>100 seconds</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/van-100/'>Վանի հերոսամարտը</a></div></div><div class='section_two'><div class='new-icons'><a href="https://www.facebook.com/Mediamax.am" class='fb-icon' target='_blank'></a> <a href='https://www.instagram.com/mediamaxam/' class='is-icon' target='_blank'></a> <a href='/am/index.rss' class='rss-icon' target='_blank'></a> <a href='https://play.google.com/store/apps/details?id=am.mediamax' class='gp-icon' target='_blank'></a></div></div><div class='section_two menu_footer'></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> <div id="bh101" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=1383" target="_blank"><img src="https://c0.mediamax.am/datas/zbanners/221e6d1bf9ca8f9da652b34e20ce9dc0.jpg" alt="SovietArmenia54" class="banner_border" /></a></div></div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/society/47955/">հայերեն տարբերակ</a> | <a href="/ru/news/society/47955/">русская версия</a> | <a href="/en/news/society/47955/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/society/47955/">հայերեն տարբերակ</a><a href="/ru/news/society/47955/">русская версия</a><a href="/en/news/society/47955/">english edition</a></div><div class="large-3 columns date-weather"> Հուլիս 08, 2022</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">մեդիամաքս ընկերությունը</span> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="open-menu-left"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" /><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button"/></div> <a href="/am/" class="logo-href"><img src="https://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a> <a href="https://premium.mediamax.am/am" target="_blank" class="support-mdmx"><img src="https://premium.mediamax.am/images/logos/premium_s.jpg"/></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="open-menu-left" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" style="padding: 0px;"/><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button" style="padding-top: 30px;"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button" style="padding-top:30px;"/></div> <a href="/am/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/society/47955/">հայերեն տարբերակ</a><a href="/ru/news/society/47955/">русская версия</a><a href="/en/news/society/47955/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="https://mediamax.am/am/authors/12115/"><img  src="https://c1.mediamax.am/datas/zauthors/thumb_af6be1da4c837d0a8ede17b4b732a6a5.jpg" alt="Անահիտ Ադամյան" title="Անահիտ Ադամյան" /></a></div><div style='margin-left:24px'> <a href="https://mediamax.am/am/authors/12115/"><span>Անահիտ Ադամյան</span></a><div class='name-underline'></div> <a href="https://mediamax.am/am/column/121327/" style='padding-top:5px; display: block;'>Օհան Դուրյան. Մշակույթը պետության անձնագիրն է, այցեքարտը </a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="https://mediamax.am/am/authors/1266/"><img  src="https://c0.mediamax.am/datas/zauthors/thumb_dc0a36b8ff839dd085514484d7bb0861.jpg" alt="Ավետիք Չալաբյան" title="Ավետիք Չալաբյան" /></a></div><div style='margin-left:24px'> <a href="https://mediamax.am/am/authors/1266/"><span>Ավետիք Չալաբյան</span></a><div class='name-underline'></div> <a href="https://mediamax.am/am/column/121326/" style='padding-top:5px; display: block;'>Հայաստանի նոր Ազգային պակտը</a></div></div></div></div></div></div></div><div id="" class="row"  style=""><div class="large-12 columns search-line"><div class="search-form-conainer"><form method="post" action="/am/search/" class="desktop-search-id"><div class="large-3 medium-3 small-12 columns"> <input type="text" name="keyword" value="" id="input-search" placeholder="որոնել..." ></div><div class="large-9 medium-9 small-12 columns text-right"><div class="checkbox-container"><div class="pretty p-default p-thick"> <input type="checkbox" name="news" values="news" checked/><div class="state"> <label>նորություններ</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="authors" values="authors" checked/><div class="state"> <label>հեղինակներ</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="special" values="special" checked/><div class="state"> <label>հատուկ նախագծեր</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="interviews" values="interviews" checked/><div class="state"> <label>հարցազրույցներ</label></div></div><div class="pretty p-default p-thick calendar-container"><div class="search-by-date cal cal_open" style="margin-top: 6px;"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div><div class="search-by-date cal cal_close"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div></div></div></div><div class="clearfix"></div><style>.desktop-search-id .search-button {
								display: none;
							}
							.desktop-search-form-open .search-button {
								position: absolute;
								top: 13px;
								right: -6px;
								background-color: transparent;
								opacity: 0.5;
								display: inline-block;
							}</style><button class="search-button"><img src="https://c0.mediamax.am/css/img/loop.png"></button><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div><div><input type="hidden" name="xp" value="GUEST" /></div></form></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="open-menu-left showLeftPush" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /></div> <a href="/am/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/society/47955/">հայերեն</a> | <a href="/ru/news/society/47955/">русский</a> | <a href="/en/news/society/47955/">english</a></div><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/society/47955/">հայերեն տարբերակ</a><a href="/ru/news/society/47955/">русская версия</a><a href="/en/news/society/47955/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="https://mediamax.am/am/news/society/">Հասարակություն</a> | Հուլիս 7, 2022 15:49</time><div class="left"></div><div class="right visit_count">342 դիտում</div><div class="clearfix"></div><h1>Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը»</h1></div><div class="clearfix"></div><div class="large-12 medium-12 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left news-block-content" style="padding-left: 3%; /* padding-right: 5%; */"><div id="news-text"> <section> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը»" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Հինգշաբթի 7 Հուլիս 2022 15:49" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="https://c1.mediamax.am/datas/znews/big_/2022/07/1657194592_8277874.jpg" data-rsBigImg="/datas/znews/big_/2022/07/1657194592_8277874.jpg"  data-rsTmb="/datas/znews/thumb_/2022/07/1657194592_8277874.jpg" alt="Նուբար Աֆեյանը" title="Նուբար Աֆեյանը" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Նուբար Աֆեյանը</span><p>Լուսանկարը` «Ավրորա»</p></div><div class="clearfix"></div></div><div class="rsContent "> <img class="rsImg "  src="https://c0.mediamax.am/datas/znews/big_/2022/07/1657194592_1563626.jpg" data-rsBigImg="/datas/znews/big_/2022/07/1657194592_1563626.jpg"  data-rsTmb="/datas/znews/thumb_/2022/07/1657194592_1563626.jpg" alt="Նուբար Աֆեյանը եւ ԵՊՀ ռեկտոր Հովհաննես Հովհաննիսյանը" title="Նուբար Աֆեյանը եւ ԵՊՀ ռեկտոր Հովհաննես Հովհաննիսյանը" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Նուբար Աֆեյանը եւ ԵՊՀ ռեկտոր Հովհաննես Հովհաննիսյանը</span><p>Լուսանկարը` «Ավրորա»</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'thumbnails',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');
									    
									    var slideCountEl_1 = $('<div class="rsSlideCount"></div>').prependTo(sliderJQ_1);		    
									    sliderInstance_1.ev.on('rsAfterSlideChange', updCount_1);
									    function updCount_1() {
									    	slideCountEl_1.html((sliderInstance_1.currSlideId+1) + ' / ' + sliderInstance_1.numSlides);
									    }
									    sliderInstance_1.ev.on('rsAfterSlideChange', updCount_1);
									    updCount_1();</script> <br /><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"><div class="fb-like" data-href="https://mediamax.am/am/news/society/47955/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="false" style="float: left; margin-right:7px"></div><div class="fb-share-button" data-href="https://mediamax.am/am/news/society/47955/" data-layout="button" data-size="large" style="float: left; margin-right:7px"></div><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="https://mediamax.am/am/news/society/47955/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem" data-io-article-url="https://mediamax.am/am/news/society/47955/" style="max-width: 720px;"><h2></h2><p><em>Flagship Pioneering ընկերության հիմնադիր եւ գլխավոր գործադիր տնօրեն, &laquo;Ավրորա&raquo; մարդասիրական նախաձեռնության համահիմնադիր Նուբար Աֆեյանին ԵՊՀ 85-րդ պատվավոր դոկտորն է։ Կոչումը ստանալիս նա ասել է, որ պատվավոր դոկտորի կոչումն իր համար մեծ ուրախություն ու հպարտություն է։</em></p><p>&nbsp;</p><p><em>Նուբար Աֆեյանը պատասխանել է արարողությանը ներկա դասախոսներ, ուսանողների, լրագրողների հարցերին։</em></p><p>&nbsp;</p><p><span style="font-size: large;"><strong>&laquo;Ուզում եմ ոգեւորել ուսանողներին, որ միշտ փնտրեն նոր սահմաններ&raquo;</strong></span></p><p>&nbsp;</p><p>Ես սփյուռքահայ եմ, մեծացել եմ Լիբանանում։ Իմ հաճախած դպրոցը Հայաստանից դուրս գտնվող հայկական սակավաթիվ համալսարաններից մեկի՝ Հայկազյան համալսարանի կողքին էր: Այն ժամանակ մտածում էի, որ մի օր ես էլ եմ Հայկազյան համալսարանում սովորելու, որովհետեւ 1970-ականներին Հայաստանը շատ հեռու մի գաղափար էր մեզ համար:</p><p>&nbsp;</p><p>Ճակատագրի եւ Լիբանանի պատերազմի բերումով՝ տեղափոխվեցի Մոնրեալ, որտեղ էլ սովորեցի Մաքգիլի համալսարանում, հետո՝ Մասաչուսեթսի տեխնոլոգիական ինստիտուտում: Մոտ 40 տարի առաջ գնացի այնտեղ, որովհետեւ հետաքրքրված էի մի նոր ուղղությամբ՝ բիոտեխնոլոգիայով: Այդ ժամանակ դեռ չգիտեինք, թե ինչ է դա նշանակում: Գիտեինք միայն, որ կապված է ԴՆԹ-ի, բջիջների նախագծման հետ, որը հնարավորություն է տալիս շատ տարբեր պրոդուկտներ ստանալ։</p><p>&nbsp;</p><p>Դա սկիզբն էր եւ, կարծես, ինչ-որ սահման լիներ, ինչն էլ ինձ շատ գրավեց։ Ես սա շեշտում եմ, որովհետեւ ուզում եմ ոգեւորել այստեղի բոլոր ուսանողներին, որ միշտ փնտրեն նոր սահմաններ՝ թեկուզ իրենց անհարմարություն պատճառելու գնով: Սա միշտ լավ է, սակայն կարեւոր է հատկապես հայերիս համար, որովհետեւ մենք մշտապես ստիպված ենք եղել փախչել վտանգից, առերեսվել գոյության վտանգներին: Եվ ստացվում է, որ այդ ամենը մեզ լավ կոփել է ու պատրաստել անելու այնպիսի բաներ, որ մյուս մարդկանց համար չափազանց վտանգավոր է թվում։ Դա միանգամայն նոր ոլորտներ գնալն է:</p><p>&nbsp;</p><p><span style="font-size: large;"><strong>&laquo;Մեր նավթի պաշարը մեր ինտելեկտուալ ռեսուրսն է&raquo;</strong></span></p><p>&nbsp;</p><p>22 տարի առաջ, երբ եկա Հայաստան, եւ մինչ օրս էլ հարյուրավոր անգամներ լսել եմ մի արտահայտություն՝ մեր հարեւաններն ունեն նավթ, իսկ մենք ունենք սփյուռք։ Կարծում եմ, որ սա այնքան էլ ճիշտ պնդում չէ։ Մեր արեւելյան հարեւաններն ունեն նավթ, իսկ որպես դրան համարժեք՝ մեր հավաքական մտավոր կարողությունն է՝ մեր ուղեղը, հայկական բանականությունը, որը կարող ենք արդյունահանել։</p><p>&nbsp;</p><p>Բայց նավթի պաշարները հայտնաբերելուց հետո անհրաժեշտ է ընդերքից դուրս բերել այն, հակառակ դեպքում որեւէ օգուտ չես ունենա։ Կարծում եմ, որ հենց այստեղ է մեր խնդիրը. մենք ունենք արդյունահանվող ռեսուրս՝ բայց մասամբ կրթության, մասամբ համագործակցել չկարողանալու, մեր ուժերին չհավատալու պատճառով, չենք կարողանում օգտագործել այն։ Մեր նավթի պաշարները՝ մեր ինտելեկտուալ ռեսուրսը, ամբողջ աշխարհում է՝ Հայաստանում եւ Հայաստանից դուրս, այն մեր գլխում է, եւ պետք է ճանապարհ գտնենք այդ ռեսուրսը դուրս բերելու։</p><p>&nbsp;</p><p>Սփյուռքն ունի իր ուժեղ ու թույլ կողմերը։ Ուժեղ կողմը, իմ կարծիքով, թույլ է տվել հայերին ապրել աշխարհի տարբեր երկրներում։ Բազմաթիվ ոլորտներում՝ բժշկության, բանկային գործի, իրավագիտության, ճարտարագիտության մեջ, աշխարհի բազմաթիվ համալսարանների պրոֆեսորադասախոսական կազմի շատ անդամներ ունեն հայկական ծագում։ Մեր ուժեղ կողմը մեր փորձն է, ցանցը, ֆիզիկական ներկայությունը, հասանելիությունը, մտածելակերպը, որով մենք կարող ենք գումար եւ ռեսուրսներ ստեղծել: Եվս մի կարեւոր հանգամանք։ Այն, որ սփյուռքն առաջին հերթին Ցեղասպանության արդյունք է, թեեւ մինչ այդ էլ տարբեր երկրներում ապրող հայեր կային, մեզ վրա &laquo;բեռ&raquo;՝ պատասխանատվություն է դնում շտկելու այդ խնդիրը։ Եվ դրան հասնելու ճանապարհներից մեկը ավելի լավ Հայաստան ունենալու համար ներդրում կատարելն է։ Ես մեծացել եմ Բեյրութում, հինգ տարեկանից սկսած ամեն տարի հազարավոր հայերի հետ գնում էի Թուրքիայի դեսպանատուն եւ մասնակցում բողոքի ակցիաներին: Շուտով 60 տարեկան կլինեմ, եւ այսօր այստեղ եմ այն &laquo;բեռ&raquo;-ի պատճառով, որ շատ տարիներ առաջ ինձ վրա է դրել Ցեղասպանությունը։</p><p><div class='imgInText'> <img src='https://c0.mediamax.am/datas/znews/big_/2022/07/1657194592_1563626.jpg' alt='Նուբար Աֆեյանը եւ ԵՊՀ ռեկտոր Հովհաննես Հովհաննիսյանը' title='Նուբար Աֆեյանը եւ ԵՊՀ ռեկտոր Հովհաննես Հովհաննիսյանը' /> <span>Նուբար Աֆեյանը եւ ԵՊՀ ռեկտոր Հովհաննես Հովհաննիսյանը</span><p>Լուսանկարը` «Ավրորա»</p></div></p><p>Խոսեմ նաեւ թույլ կողմերի մասին։ Մենք Հայաստանի հետ մեր հարաբերությունները ստեղծել ենք որպես զբոսաշրջիկ կամ բարեգործներ։ 30 տարի անց կարող եմ ասել, որ դա վատնված ռեսուրս էր։ Մենք պետք է կարողանանք շտկել այդ սխալը եւ միավորվել։ Իսկ միավորվել կարող ենք միայն ապագայի շուրջ։ Ներկայում շատ խնդիրներ կան, բոլորս զբաղված ենք այս կամ այն հարցը լուծելով։ Ներկան մեզ չի կարող միավորել։ Հուսով եմ, որ ապագան կտա մեզ այդ հնարավորությունը։</p><p>&nbsp;</p><p><span style="font-size: large;"><strong>&laquo;Հայաստանի ապագան կախված է կառավարության եւ մասնավորի միջեւ համագործակցությունից&raquo;</strong></span></p><p>&nbsp;</p><p>Ես եղել եմ աշխարհի տարբեր ծայրերում, եւ չի եղել մի երկիր, որտեղ կասեին, թե ունեն բավարար ռեսուրս՝ կրթության ոլորտը զարգացնելու համար։ Կա երկու ճանապարհ՝ կա՛մ ավելի արդյունավետ օգտագործել առկա ռեսուրսները, կա՛մ ռեսուրսներն աճեցնել։ Դրա համար պետք է զարգացնել տնտեսությունը կամ դրսից օգնություն ստանալ։ Եթե կրթության մեջ հաջողենք, կկարողանանք ավելի շատ ռեսուրս ներգրավել։ Իսկ եղածն արդյունավետ օգտագործելու կարողությունն էլ կախված է կառավարության որոշումներից, համալսարանների համագործակցությունից եւ այլն հանգամանքներից։ Պետք է բոլոր ուղղություններով աշխատենք ու հավատանք, որ կարող ենք հաջողության հասնել։</p><p>&nbsp;</p><p>Կարծում եմ, որ Հայաստանի ապագան կախված է կառավարության եւ մասնավորի միջեւ համագործակցությունից։ Եթե այդ համագործակցությունը չլինի, վախենամ, թե մենք կնմանվենք բոլոր այն երկրներին, որոնք փոքր են ու բավականին ռեսուրս չունեն։ Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը։ Դա իմ երազանքն է։</p><p>&nbsp;</p><p><em><strong>Գրի առավ Լուսինե Ղարիբյանը</strong></em></p></article><div class="clearfix" style="margin-top: 55px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div><div class="fb-like" data-href="https://mediamax.am/am/news/society/47955/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="mobile" style="display: none; width: 100%; padding: 8px;"> <a href="https://premium.mediamax.am/am" target="_blank"><img src="https://premium.mediamax.am/images/logos/premium_l.jpg"/></a></div><div class="comments"> <a name="comments"></a><p>Կարծիքներ</p> Հարգելի այցելուներ, այստեղ դուք կարող եք տեղադրել ձեր կարծիքը տվյալ նյութի վերաբերյալ` օգտագործելուվ <span style='font-family:NotoSansLangNormal'>Facebook</span>-ի ձեր <span style='font-family:NotoSansLangNormal'>account</span>-ը: Խնդրում ենք լինել կոռեկտ եւ հետեւել մեր պարզ կանոներին. արգելվում է տեղադրել թեմային չվերաբերող մեկնաբանություններ, գովազդային նյութեր, վիրավորանքներ եւ հայհոյանքներ: Խմբագրությունն իրավունք է վերապահում ջնջել մեկնաբանությունները` նշված կանոնները խախտելու դեպքում:<br /> <br /><div class="fb-comments" data-href="https://mediamax.am/am/news/society/47955/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-3 medium-12 small-12 right-part right" style="/* padding-left: 8%; */"> <div style="height:10px"></div> <div class="large-12 columns titles-right"><a href="/am/news/">Լրահոս</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/society/47955/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/07/1657194592_8277874.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/society/"><span>Հասարակություն</span></a> <span>| Հուլիս 7, 2022 15:49</span> <br /> <a href="https://mediamax.am/am/news/society/47955/">Նուբար Աֆեյան. «Պետք է գտնենք միմյանց վստահելու եւ աջակցելու ձեւը»</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/region/47953/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/07/1657191651_8808745.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/region/"><span>Տարածաշրջան </span></a> <span>| Հուլիս 7, 2022 15:00</span> <br /> <a href="https://mediamax.am/am/news/region/47953/">Բաքուն մերժել է Երեւանի առաջարկը զորքերի «հայելային հետքաշման» մասին</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/region/47950/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/07/1657185242_9113867.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/region/"><span>Տարածաշրջան </span></a> <span>| Հուլիս 7, 2022 13:14</span> <br /> <a href="https://mediamax.am/am/news/region/47950/">Ալի Շամխանի. Պետք է հարգվեն սահմանների անձեռնմխելիության սկզբունքները</a></div></div></div></div><div class="row"><div class="titles"><a href="/am/specialprojects/">Մեր ընտրանին</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="https://mediamax.am/am/news/starmus/47912/" ><img class="rsImg" src="https://c1.mediamax.am/datas/znews/0b4e519c2c27c0723fc7998f6cc3bdcc.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>STARMUS-ի հյուրերը. 8 փաստ լուսնագնաց Չարլի Դյուկի մասին</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/am/news/special-report/47908/" ><img class="rsImg" src="https://c1.mediamax.am/datas/znews/3f785d9531e845016c2b988e189ac7d4.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Ռուս կամավորները նոր շունչ են բերել Երեւանի բուսաբանական այգի</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/am/news/BookHouse/47833/" ><img class="rsImg" src="https://c0.mediamax.am/datas/znews/c4a333c1191e2a38019bb02d76b1029f.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>«Շշմելու գործ». Թոմաս Փինչընի «անթարգմանելի» վեպը թարգմանվել է հայերեն</span></div> </a></div></div></div></div></div><div class="row widgets-row"></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="https://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/am/about/" >Նախագծի մասին</a>&nbsp;|&nbsp;<a href="/am/contacts/" >Կապ</a>&nbsp;|&nbsp;<a href="/am/rules/" >Օգտագործման կարգ</a> &nbsp;|&nbsp;<a href="https://adver.am/am/advertisement/mediamax/" target="_blank">Գովազդ</a><div style="float: right; "></div></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau<br />&copy; Copyright Mediamax 1999 -2022 </span></div><style>.legallab a {
		     background-image: url("https://mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("https://cdn.cybergates.org/assets/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="https://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="https://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js?v=47"></script> <script>$(document).foundation();</script> <script>$( document ).ready(function() {
			//$('.royalSlider').css( 'cssText', 'overflow: visible; max-height: 1500px;');
		});</script> <script>var script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+location.hostname+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8949873-1"></script> <script>window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'UA-8949873-1');</script>  <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>  <script type="text/javascript" >(function (d, w, c) {
		   (w[c] = w[c] || []).push(function() {
			   try {
				   w.yaCounter51167531 = new Ya.Metrika2({
					   id:51167531,
					   clickmap:true,
					   trackLinks:true,
					   accurateTrackBounce:true,
					   webvisor:true
				   });
			   } catch(e) { }
		   });

		   var n = d.getElementsByTagName("script")[0],
			   s = d.createElement("script"),
			   f = function () { n.parentNode.insertBefore(s, n); };
		   s.type = "text/javascript";
		   s.async = true;
		   s.src = "https://mc.yandex.ru/metrika/tag.js";

		   if (w.opera == "[object Opera]") {
			   d.addEventListener("DOMContentLoaded", f, false);
		   } else { f(); }
	   })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/51167531" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <script>var cscr = document.createElement("script");
	cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
	document.getElementsByTagName("body")[0].appendChild(cscr);</script> 
<style>.intext_adf, .inpage_adf {
			margin-top: 20px;
			margin-bottom: 10px;
		}</style><div class="footer_banner"></div> <script type="application/ld+json">{
	  "@context": "https://schema.org",
	  "@type": "WebSite",
	  "url": "https://mediamax.am",
	  "description": "Find latest news, interviews and comments from Armenia on politics, economy, education, business, elections.",
	  "sameAs" : [
		   "https://www.facebook.com/Mediamax.am",
		   "https://twitter.com/MediamaxNews",
		   "https://www.instagram.com/mediamaxam/"
	  ]
	}</script> <div id="backdrop-filter" style="position: absolute; width: 100%; height:100vh; backdrop-filter: blur(6px); z-index: 1000000; position: fixed; top: 0px; display: none; background-image-n: url('https://mediamax.am/downloads/download.png')"></div><div id="veil-on-screen-azd" style="width: 100%; height: 100vh; background-color: rgba(3, 3, 3, 0.2); z-index: 10000000; position: fixed; top: 0px; left: 0px; display: none;"><div id="close-this" style="position: absolute; top: 10px; right: 15px; padding: 10px;"> <img src="https://mediamax.am/css/img/close.png"></div><p id="progressBar" style="padding-top: 12px; margin: 0px; color: #fff; text-align:center; width: 100%">8</p><div style="display: table; width: 100%; "><div style="margin: 0 auto; padding: 5vh 10%; padding-top: 0px; text-align: center; height: 100vh; display: table-cell; vertical-align: middle;"> <a href="https://underonesky.araratbrandy.com/en/" target="_blank"> <img class="desktop" id="basic" src="https://mediamax.am/downloads/KV1.jpg?v=1" style="max-height: 90vh;max-width: 100%;"> <img class="mobile" src="https://mediamax.am/downloads/KV2.jpg?v=1" style="max-height: 90vh;max-width: 100%; display: none;"> </a></div></div></div> <script src="https://mediamax.am/downloads/jquery.cookie.js"></script> <style>@media (max-width: 992px) {
		.desktop {
			display: none !important;
		}
		.mobile {
			display: inline-block !important;
		}
	}</style> <script>var timeleft = 7;
		var downloadTimer = setInterval(function(){
		  if(timeleft <= 0){
			clearInterval(downloadTimer);
		  }
		  $('#progressBar').html(timeleft);
		  timeleft -= 1;
		}, 1000);
	
		setTimeout(function() {
			hideAzd();
		}, 8000);
		
		$(document).ready(function(){ 
			
			var veil_on_screen_on = $.cookie('veil_on_screen_on');
			
			if(typeof veil_on_screen_on == 'undefined'){
				//$('#veil-on-screen-azd').show();
				//$('#backdrop-filter').show();
			}
			
			
		})
		$('#veil-on-screen-azd').on('click', function(e){
			hideAzd();
		});
		$('#close-this').on('click', function(e){
			hideAzd();
		});
		
		function hideAzd(){
			$.cookie('veil_on_screen_on', 'on', { expires: 6/24 });
			$("#veil-on-screen-azd").hide();
			$("#backdrop-filter").hide();
		}
		
		$('#mediamax_newsitem').on('DOMNodeInserted', '.intext_adf', function(){
			var str_prev = $("div.intext_adf").prev().text();
			var str_prev_html = $("div.intext_adf").prev().html();
			var str_next = $("div.intext_adf").next().text();
			
			//console.log(str_prev.trim().length);
			if (str_prev.trim().length == 0 && str_prev_html == '&nbsp;') {
				$("div.intext_adf").css('margin-top', '-5px');
				$("div.intext_adf").css('margin-bottom', '18px');
			}
			if (str_next.trim().length == 0) {
				$("div.intext_adf").css('margin-bottom', '-8px');
			}
		})
		$('#mediamax_newsitem').on('DOMNodeInserted', '.inpage_adf', function(){
			var inpage_adf_text = $("div.inpage_adf").text();
			var inpage_adf_prev_text = $("div.inpage_adf").prev().html();
			if (inpage_adf_text.trim().length == 0 && inpage_adf_prev_text == '&nbsp;') {
				$("div.inpage_adf").css('display', 'none');
			}
		})</script> </body></html>