<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Wed, 05 Oct 2022 14:47:30 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Wed, 05 Oct 2022 14:45:30 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Նորություններ "/><meta name="keywords" content="Նորություններ "/><link rel="shortcut icon" href="https://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան"><meta property="og:title" content="«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան"/><meta property="og:description" content="«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան"/><meta property="og:type" content="article" /><meta property="og:image" content="http://mediamax.am/datas/znews/big_/2022/10/1664979876_6257252.jpg"/><meta property="og:image:secure_url" content="https://mediamax.am/datas/znews/big_/2022/10/1664979876_6257252.jpg"/><meta property="og:url" content="https://mediamax.am/am/news/parzabanum/48941/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:app_id" content="119379528151065" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css?v=12" /><link rel="stylesheet" href="/css/app.css?v=16" /><link rel="stylesheet" href="/css/lib.css?v=6" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/pretty-checkbox@3.0/dist/pretty-checkbox.min.css" /><link rel="stylesheet" href="/css/search-slide.css?v=8" /><link rel="stylesheet" href="/css/new-menu.css?v=8" /><link rel="stylesheet" href="/css/new-menu_am.css?v=1" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_am.js" type="text/javascript"></script> <script async src='https://p.intent.ai/engine/intentai.js?key=5d94a81d7f217200014525b6' crossorigin='anonymous'></script> <script>var lang = 'am';	
		var languageformore = 'am';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <style>.row {
	background-color: #fff;
}
/*.royalSlider { overflow: hidden; max-height: 700px; } */
.socialplus {
	display: none;
}</style><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>window.OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "9a824e69-6698-416d-98c6-349430e20441",
		});
	  });</script> </head><body class="cbp-spmenu-push" id="printBody" ><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" src="/js/adriver.core.js"></script> <h1 style="display:none">«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան - Mediamax.am</h1> <a href="#top" id="toTop"></a><div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div style="display: none;"><div class="black-part"> <a href="/am/">Գլխավոր էջ</a><form action="https://mediamax.am/am/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form></div><div class="clearfix"></div></div> <nav><div class='wifeo_conteneur_menu'><div class='section_one'><div class='wifeo_pagemenu'><a href='https://sport.mediamax.am/am/' target='_blank'><img src='https://c1.mediamax.am/css/img/menu_sport.png' style='margin-right: 10px;'/>Սպորտ</a></div><div class='wifeo_pagemenu'><a href='https://gastrovino.mediamax.am/am' target='_blank'><img src='https://c1.mediamax.am/css/img/gastrovino.png' style='margin-right: 10px;'/>Gastrovino</a></div><div class='wifeo_pagemenu'><a href='https://republic.mediamax.am/' target='_blank'><img src='https://c0.mediamax.am/css/img/menu_republic.png' style='margin-right: 10px;'/>Հանրապետություն</a></div><div class='wifeo_pagemenu'><a href='/am/authors/'>Հեղինակներ</a></div><div class='wifeo_pagemenu'><a href='/am/specialprojects/'>Հատուկ նախագծեր</a></div><div class='wifeo_pagemenu'><a href='/am/news/interviews/'>հարցազրույցներ</a></div><div class='wifeo_pagemenu'><a href='/am/news/off-the-record/'>off-the-record</a></div><div class='wifeo_pagemenu'><a href='/am/news/politics/'>Քաղաքականություն</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Հատուկ նախագծեր</a></p></div><div class='wifeo_pagemenu camelcase'><a href='https://republic.mediamax.am/'>Հանրապետություն</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/XX_century-wars/'>«Համաշխարհային ռազմի պատմություն»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/5-10-15/'>5/10/15</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/tfa/'>Դասավանդի՛ր, Հայաստան</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/gitamard/'>Գիտամարդ</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/modern-history/'>Նորագույն պատմություն</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/special-file/'>«Հատուկ թղթապանակ»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/pahoc/'>Պահոց</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/parzabanum/'>Պարզաբանում</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Արխիվային հատուկ նախագծեր</a></p></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/yerevan-XX-century/'>«Երեւան. XX դար»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/sharjum25/'>«Շարժում 1988/25»</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/ararat73/'>Արարատ 73` վերելքի ուղին</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/100seconds/'>100 seconds</a></div><div class='wifeo_pagemenu camelcase'><a href='/am/specialprojects/van-100/'>Վանի հերոսամարտը</a></div></div><div class='section_two'><div class='new-icons'><a href="https://www.facebook.com/Mediamax.am" class='fb-icon' target='_blank'></a> <a href='https://www.instagram.com/mediamaxam/' class='is-icon' target='_blank'></a> <a href='/am/index.rss' class='rss-icon' target='_blank'></a> <a href='https://play.google.com/store/apps/details?id=am.mediamax' class='gp-icon' target='_blank'></a></div></div><div class='section_two menu_footer'></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> <div id="bh101" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=1407" target="_blank"><img src="https://c1.mediamax.am/datas/zbanners/4ba5ef1a07e58eb5f54c40c67a2ad4eb.jpg" alt="SovietArmenia63" class="banner_border" /></a></div></div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/parzabanum/48941/">հայերեն տարբերակ</a> | <a href="/ru/news/parzabanum/48941/">русская версия</a> | <a href="/en/news/parzabanum/48941/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/parzabanum/48941/">հայերեն տարբերակ</a><a href="/ru/news/parzabanum/48941/">русская версия</a><a href="/en/news/parzabanum/48941/">english edition</a></div><div class="large-3 columns date-weather"> Հոկտեմբեր 05, 2022</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">մեդիամաքս ընկերությունը</span> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="open-menu-left"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" /><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button"/></div> <a href="/am/" class="logo-href"><img src="https://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a> <a href="https://premium.mediamax.am/am" target="_blank" class="support-mdmx"><img src="https://premium.mediamax.am/images/logos/premium_s.jpg"/></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="open-menu-left" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" style="padding: 0px;"/><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button" style="padding-top: 30px;"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button" style="padding-top:30px;"/></div> <a href="/am/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/parzabanum/48941/">հայերեն տարբերակ</a><a href="/ru/news/parzabanum/48941/">русская версия</a><a href="/en/news/parzabanum/48941/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="https://mediamax.am/am/authors/12115/"><img  src="https://c1.mediamax.am/datas/zauthors/thumb_af6be1da4c837d0a8ede17b4b732a6a5.jpg" alt="Անահիտ Ադամյան" title="Անահիտ Ադամյան" /></a></div><div style='margin-left:24px'> <a href="https://mediamax.am/am/authors/12115/"><span>Անահիտ Ադամյան</span></a><div class='name-underline'></div> <a href="https://mediamax.am/am/column/121347/" style='padding-top:5px; display: block;'>Վահե Շահվերդյան. Արվեստն աղքատություն չի հանդուրժում</a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="https://mediamax.am/am/authors/127/"><img  src="https://c0.mediamax.am/datas/zauthors/thumb_f82d34e2471ed0b8c2cde19471f94c41.jpg" alt="Արա Թադեւոսյան" title="Արա Թադեւոսյան" /></a></div><div style='margin-left:24px'> <a href="https://mediamax.am/am/authors/127/"><span>Արա Թադեւոսյան</span></a><div class='name-underline'></div> <a href="https://mediamax.am/am/column/121345/" style='padding-top:5px; display: block;'>Փաշինյանական աբսուրդի թատրոնի 7-րդ արարը</a></div></div></div></div></div></div></div><div id="" class="row"  style=""><div class="large-12 columns search-line"><div class="search-form-conainer"><form method="post" action="/am/search/" class="desktop-search-id"><div class="large-3 medium-3 small-12 columns"> <input type="text" name="keyword" value="" id="input-search" placeholder="որոնել..." ></div><div class="large-9 medium-9 small-12 columns text-right"><div class="checkbox-container"><div class="pretty p-default p-thick"> <input type="checkbox" name="news" values="news" checked/><div class="state"> <label>նորություններ</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="authors" values="authors" checked/><div class="state"> <label>հեղինակներ</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="special" values="special" checked/><div class="state"> <label>հատուկ նախագծեր</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="interviews" values="interviews" checked/><div class="state"> <label>հարցազրույցներ</label></div></div><div class="pretty p-default p-thick calendar-container"><div class="search-by-date cal cal_open" style="margin-top: 6px;"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div><div class="search-by-date cal cal_close"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div></div></div></div><div class="clearfix"></div><style>.desktop-search-id .search-button {
								display: none;
							}
							.desktop-search-form-open .search-button {
								position: absolute;
								top: 13px;
								right: -6px;
								background-color: transparent;
								opacity: 0.5;
								display: inline-block;
							}</style><button class="search-button"><img src="https://c0.mediamax.am/css/img/loop.png"></button><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div><div><input type="hidden" name="xp" value="GUEST" /></div></form></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="open-menu-left showLeftPush" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /></div> <a href="/am/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/parzabanum/48941/">հայերեն</a> | <a href="/ru/news/parzabanum/48941/">русский</a> | <a href="/en/news/parzabanum/48941/">english</a></div><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/parzabanum/48941/">հայերեն տարբերակ</a><a href="/ru/news/parzabanum/48941/">русская версия</a><a href="/en/news/parzabanum/48941/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="https://mediamax.am/am/specialprojects/parzabanum/">Պարզաբանում</a> | Հոկտեմբեր 5, 2022 18:24</time><div class="left"><div class='type-icon'>exclusive</div></div><div class="right visit_count">89 դիտում</div><div class="clearfix"></div><h1>«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան</h1></div><div class="clearfix"></div><div class="large-12 medium-12 small-12 columns" id="news-block"> <br /> <input type="hidden" name="news_title_gal" id="news_title_gal" value="«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Չորեքշաբթի 5 Հոկտեմբեր 2022 18:24" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="https://c1.mediamax.am/datas/znews/big_/2022/10/1664979876_6257252.jpg" data-rsBigImg="/datas/znews/big_/2022/10/1664979876_6257252.jpg"  data-rsTmb="/datas/znews/thumb_/2022/10/1664979876_6257252.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p>Լուսանկարը` REUTERS</p></div><div class="clearfix"></div></div><div class="rsContent "> <img class="rsImg "  src="https://c0.mediamax.am/datas/znews/big_/2022/10/1664979876_3761052.jpg" data-rsBigImg="/datas/znews/big_/2022/10/1664979876_3761052.jpg"  data-rsTmb="/datas/znews/thumb_/2022/10/1664979876_3761052.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p>Լուսանկարը` REUTERS</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'thumbnails',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');
									    
									    var slideCountEl_1 = $('<div class="rsSlideCount"></div>').prependTo(sliderJQ_1);		    
									    sliderInstance_1.ev.on('rsAfterSlideChange', updCount_1);
									    function updCount_1() {
									    	slideCountEl_1.html((sliderInstance_1.currSlideId+1) + ' / ' + sliderInstance_1.numSlides);
									    }
									    sliderInstance_1.ev.on('rsAfterSlideChange', updCount_1);
									    updCount_1();</script> <br /><div class="large-8 medium-12 small-12 left news-block-content" style="padding-left: 3%; /* padding-right: 5%; */"><div id="news-text"> <section><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https://mediamax.am/am/news/parzabanum/48941/&width=166&layout=button_count&action=like&locale=en_US&size=large&show_faces=false&share=true&height=46" width="200" height="46" style="border:none;overflow:hidden;width: 156px;height: 35px;float: left;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="https://mediamax.am/am/news/parzabanum/48941/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem" data-io-article-url="https://mediamax.am/am/news/parzabanum/48941/" style="max-width: 720px;"><div class="mediamax_newsitem_class"><h2></h2><p><em>2022 թվականի հոկտեմբերի 6-ին Պրահայում տեղի կունենա &laquo;Եվրոպական քաղաքական համայնքի&raquo; առաջին գագաթնաժողովը, որի գլխավոր իրադարձություններից մեկը կարող է լինել Թուրքիայի նախագահի եւ Հայաստանի վարչապետի հանդիպումը։</em></p><p>&nbsp;</p><p><span style="font-size: large;"><strong>1. Ո՞ւմ նախաձեռնությունն է:</strong></span></p><p>&nbsp;</p><p>2022 թվականի մայիսի 9-ին Ֆրանսիայի նախագահ Էմանյուել Մակրոնը առաջարկել էր ստեղծել նոր քաղաքական միություն, որում կարող են ընդգրկվել ԵՄ-ից դուրս գտնվող երկրները, օրինակ՝ Ուկրաինան։</p><p>&nbsp;</p><p>&laquo;Բոլորս շատ լավ գիտակցում ենք, որ Ուկրաինայի՝ ԵՄ-ին միանալու գործընթացը կտեւի մի քանի տարի, իսկ իրականում, միգուցե, մի քանի տասնամյակ&raquo;,- ասել էր Մակրոնը։</p><p>&nbsp;</p><p>&laquo;Եվրամիությունը, հաշվի առնելով ինտեգրման մակարդակը եւ ձգտումները, կարճաժամկետ հեռանկարում չի կարող եվրոպական մայրցամաքի կառուցվածքայնացնելու միակ միջոցը լինել: Մենք պետք է ճանապարհ գտնենք մտածելու մեր Եվրոպայի, մեր միասնության, կայունության մասին՝ չթուլացնելով ԵՄ ներսում կառուցված մտերմությունը&raquo;,- ասել էր Մակրոնը։</p><p>&nbsp;</p><p>&laquo;Ես դա կանվանեի Եվրոպական քաղաքական համայնք&raquo;,- ասել էր Ֆրանսիայի նախագահը։ Նրա խոսքով, նման կազմակերպությունը &laquo;թույլ կտա եվրոպական ժողովրդավարություններին, որոնք հավատարիմ են մեր հիմնարար արժեքներին, նոր հարթակ գտնել քաղաքական համագործակցության համար, ինչպես նաեւ անվտանգության, էներգետիկայի, տրանսպորտի, ներդրումների, ենթակառուցվածքների եւ մարդկանց տեղաշարժի ոլորտներում&raquo;:</p><p><div class='imgInText'> <img src='https://c0.mediamax.am/datas/znews/big_/2022/10/1664979876_3761052.jpg' alt='' title='' /> <span></span><p>Լուսանկարը` REUTERS</p></div></p><p>2022 թվականի հունիսի վերջին Եվրամիության պետությունների եւ կառավարությունների ղեկավարները Բրյուսելում կայացած գագաթնաժողովում քննարկել էին Մակրոնի առաջարկը եւ պայմանավորվել էին առաջ տանել այն։</p><p>&nbsp;</p><p><span style="font-size: large;"><strong>2. Ովքե՞ր են մասնակցելու Պրահայի գագաթնաժողովին։</strong></span></p><p>&nbsp;</p><p>ԵՄ-ի 27 անդամ-երկրների եւ ԵՄ անդամ չհանդիսացող 17 երկրների առաջնորդներ՝ Մեծ Բրիտանիայի, Նորվեգիայի, Ուկրաինայի, Ալբանիայի, Հայաստանի, Ադրբեջանի, Բոսնիա եւ Հերցեգովինայի, Վրաստանի, Իսլանդիայի, Կոսովոյի, Լիխտենշտեյնի, Մոլդովայի, Չեռնոգորիայի, Հյուսիսային Մակեդոնիայի, Սերբիայի, Շվեյցարիայի եւ Թուրքիայի:</p><p>&nbsp;</p><p><span style="font-size: large;"><strong>3. Ինչպիսի՞ն է Հայաստանի դիրքորոշումը։</strong></span></p><p>&nbsp;</p><p>Հայաստանի իշխանությունները հրապարակային կերպով չեն մեկնաբանել &laquo;Եվրոպական քաղաքական համայնք&raquo; ստեղծելու Ֆրանսիայի նախագահի նախաձեռնությունը։</p></div></article><div class="clearfix" style="margin-top: 55px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div> <iframe src="https://www.facebook.com/plugins/like.php?href=https://mediamax.am/am/news/parzabanum/48941/&width=166&layout=button_count&action=like&locale=en_US&size=small&show_faces=false&share=true&height=46" width="200" height="46" style="border:none;overflow:hidden;width: 135px;height: 22px;float: left;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="mobile" style="display: none; width: 100%; padding: 8px;"> <a href="https://premium.mediamax.am/am" target="_blank"><img src="https://premium.mediamax.am/images/logos/premium_l.jpg"/></a></div><div class="comments"> <a name="comments"></a><p>Կարծիքներ</p> Հարգելի այցելուներ, այստեղ դուք կարող եք տեղադրել ձեր կարծիքը տվյալ նյութի վերաբերյալ` օգտագործելուվ <span style='font-family:NotoSansLangNormal'>Facebook</span>-ի ձեր <span style='font-family:NotoSansLangNormal'>account</span>-ը: Խնդրում ենք լինել կոռեկտ եւ հետեւել մեր պարզ կանոներին. արգելվում է տեղադրել թեմային չվերաբերող մեկնաբանություններ, գովազդային նյութեր, վիրավորանքներ եւ հայհոյանքներ: Խմբագրությունն իրավունք է վերապահում ջնջել մեկնաբանությունները` նշված կանոնները խախտելու դեպքում:<br /> <br /> <iframe src="https://www.facebook.com/plugins/comments.php?href=https://mediamax.am/am/news/parzabanum/48941/&locale=en_US" style="border:none;overflow:hidden;width: 100%; height: 400px;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div><div class="large-3 medium-12 small-12 right-part right" style="/* padding-left: 8%; */"> <div style="height:10px"></div> <div class="large-12 columns titles-right"></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/parzabanum/48941/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/10/1664979876_6257252.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/parzabanum/"><span>Պարզաբանում</span></a> <span>| Հոկտեմբեր 5, 2022 18:24</span> <br /> <a href="https://mediamax.am/am/news/parzabanum/48941/">«Եվրոպական քաղաքական համայնքի» գագաթնաժողովը. 3 հարց ու պատասխան</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/parzabanum/48867/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/09/1664443863_6333089.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/parzabanum/"><span>Պարզաբանում</span></a> <span>| Սեպտեմբեր 29, 2022 13:44</span> <br /> <a href="https://mediamax.am/am/news/parzabanum/48867/">4 հարց ու պատասխան հնդկական հրթիռային համակարգերի ու ռադարների մասին</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/parzabanum/48593/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/09/1662828259_8945658.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/parzabanum/"><span>Պարզաբանում</span></a> <span>| Սեպտեմբեր 11, 2022 22:44</span> <br /> <a href="https://mediamax.am/am/news/parzabanum/48593/">Մեծ Բրիտանիայի Թագավոր Չարլզ III-ը, Հայաստանն ու հայերը</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/parzabanum/47951/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/07/1657186971_9695006.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/parzabanum/"><span>Պարզաբանում</span></a> <span>| Հուլիս 8, 2022 09:57</span> <br /> <a href="https://mediamax.am/am/news/parzabanum/47951/">ՀՀ-ում Կանադայի դեսպանության բացումը հիմնավորող զեկույցի հիմնական կետերը</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/am/news/parzabanum/47449/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/05/1653052863_7429099.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/am/news/parzabanum/"><span>Պարզաբանում</span></a> <span>| Մայիս 20, 2022 18:16</span> <br /> <a href="https://mediamax.am/am/news/parzabanum/47449/">Շառլ Միշելը՝ նոր «գլխավոր միջնորդը»</a></div></div></div></div><div class="row"><div class="titles"><a href="/am/specialprojects/">Մեր ընտրանին</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="https://mediamax.am/am/news/society/48888/" ><img class="rsImg" src="https://c0.mediamax.am/datas/znews/afbcf97761fa74e396796b1b35db5bfa.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Մեծ պատերազմի ուրվականն ու «զոմբի» ժողովուրդները Տիգրան Հայրապետյանի մարգարեական գրքում</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/am/news/special-report/48891/" ><img class="rsImg" src="https://c0.mediamax.am/datas/znews/8368e5fddd53da18694cbc5d7fde09e4.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>TMMSoft-ը, ընկեր Լենայի առաքելությունն ու աուտիզմ ունեցող գործընկերները</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/am/news/society/48887/" ><img class="rsImg" src="https://c1.mediamax.am/datas/znews/12a2f587d3318c78ce9c3f44193dec49.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Գուրգեն Խանջյան. «Պատեր ջարդելով չի, սիրելով է, ափսոսելով է, կարոտելով է»</span></div> </a></div></div></div></div></div><div class="row widgets-row"></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="https://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/am/about/" >Նախագծի մասին</a>&nbsp;|&nbsp;<a href="/am/contacts/" >Կապ</a>&nbsp;|&nbsp;<a href="/am/rules/" >Օգտագործման կարգ</a> &nbsp;|&nbsp;<a href="https://adver.am/am/advertisement/mediamax/" target="_blank">Գովազդ</a><div style="float: right; "></div></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau<br />&copy; Copyright Mediamax 1999 -2022 </span></div><style>.legallab a {
		     background-image: url("https://mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("https://cdn.cybergates.org/assets/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="https://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="https://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js?v=47"></script> <script>$(document).foundation();</script> <script>$( document ).ready(function() {
			//$('.royalSlider').css( 'cssText', 'overflow: visible; max-height: 1500px;');
		});</script> <script>var script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+location.hostname+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8949873-1"></script> <script>window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'UA-8949873-1');</script>  <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>  <script type="text/javascript" >(function (d, w, c) {
		   (w[c] = w[c] || []).push(function() {
			   try {
				   w.yaCounter51167531 = new Ya.Metrika2({
					   id:51167531,
					   clickmap:true,
					   trackLinks:true,
					   accurateTrackBounce:true,
					   webvisor:true
				   });
			   } catch(e) { }
		   });

		   var n = d.getElementsByTagName("script")[0],
			   s = d.createElement("script"),
			   f = function () { n.parentNode.insertBefore(s, n); };
		   s.type = "text/javascript";
		   s.async = true;
		   s.src = "https://mc.yandex.ru/metrika/tag.js";

		   if (w.opera == "[object Opera]") {
			   d.addEventListener("DOMContentLoaded", f, false);
		   } else { f(); }
	   })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/51167531" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <style>.intext_adf, .inpage_adf {
			margin-top: 20px;
			margin-bottom: 10px;
		}</style><div class="footer_banner"></div> <script type="application/ld+json">{
	  "@context": "https://schema.org",
	  "@type": "WebSite",
	  "url": "https://mediamax.am",
	  "description": "Find latest news, interviews and comments from Armenia on politics, economy, education, business, elections.",
	  "sameAs" : [
		   "https://www.facebook.com/Mediamax.am",
		   "https://twitter.com/MediamaxNews",
		   "https://www.instagram.com/mediamaxam/"
	  ]
	}</script> <div id="backdrop-filter" style="position: absolute; width: 100%; height:100vh; backdrop-filter: blur(6px); z-index: 1000000; position: fixed; top: 0px; display: none; background-image-n: url('https://mediamax.am/downloads/download.png')"></div><div id="veil-on-screen-azd" style="width: 100%; height: 100vh; background-color: rgba(3, 3, 3, 0.2); z-index: 10000000; position: fixed; top: 0px; left: 0px; display: none;"><div id="close-this" style="position: absolute; top: 10px; right: 15px; padding: 10px;"> <img src="https://mediamax.am/css/img/close.png"></div><p id="progressBar" style="padding-top: 12px; margin: 0px; color: #fff; text-align:center; width: 100%">8</p><div style="display: table; width: 100%; "><div style="margin: 0 auto; padding: 5vh 10%; padding-top: 0px; text-align: center; height: 100vh; display: table-cell; vertical-align: middle;"> <a href="https://underonesky.araratbrandy.com/en/" target="_blank"> <img class="desktop" id="basic" src="https://mediamax.am/downloads/KV1.jpg?v=1" style="max-height: 90vh;max-width: 100%;"> <img class="mobile" src="https://mediamax.am/downloads/KV2.jpg?v=1" style="max-height: 90vh;max-width: 100%; display: none;"> </a></div></div></div> <script src="https://mediamax.am/downloads/jquery.cookie.js"></script> <style>@media (max-width: 992px) {
		.desktop {
			display: none !important;
		}
		.mobile {
			display: inline-block !important;
		}
	}</style> <script>var timeleft = 7;
		var downloadTimer = setInterval(function(){
		  if(timeleft <= 0){
			clearInterval(downloadTimer);
		  }
		  $('#progressBar').html(timeleft);
		  timeleft -= 1;
		}, 1000);
	
		setTimeout(function() {
			hideAzd();
		}, 8000);
		
		$(document).ready(function(){ 
			
			var veil_on_screen_on = $.cookie('veil_on_screen_on');
			
			if(typeof veil_on_screen_on == 'undefined'){
				//$('#veil-on-screen-azd').show();
				//$('#backdrop-filter').show();
			}
			
			
		})
		$('#veil-on-screen-azd').on('click', function(e){
			hideAzd();
		});
		$('#close-this').on('click', function(e){
			hideAzd();
		});
		
		function hideAzd(){
			$.cookie('veil_on_screen_on', 'on', { expires: 6/24 });
			$("#veil-on-screen-azd").hide();
			$("#backdrop-filter").hide();
		}
		
		$('#mediamax_newsitem').on('DOMNodeInserted', '.intext_adf', function(){
			var str_prev = $("div.intext_adf").prev().text();
			var str_prev_html = $("div.intext_adf").prev().html();
			var str_next = $("div.intext_adf").next().text();
			
			//console.log(str_prev.trim().length);
			if (str_prev.trim().length == 0 && str_prev_html == '&nbsp;') {
				$("div.intext_adf").css('margin-top', '-5px');
				$("div.intext_adf").css('margin-bottom', '18px');
			}
			if (str_next.trim().length == 0) {
				$("div.intext_adf").css('margin-bottom', '-8px');
			}
		})
		$('#mediamax_newsitem').on('DOMNodeInserted', '.inpage_adf', function(){
			var inpage_adf_text = $("div.inpage_adf").text();
			var inpage_adf_prev_text = $("div.inpage_adf").prev().html();
			if (inpage_adf_text.trim().length == 0 && inpage_adf_prev_text == '&nbsp;') {
				$("div.inpage_adf").css('display', 'none');
			}
		})</script> </body></html>