<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Tue, 20 Sep 2022 22:15:39 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Tue, 20 Sep 2022 22:13:39 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Новости "/><meta name="keywords" content="Новости "/><link rel="shortcut icon" href="https://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Путин призвал «твердо следовать трехсторонним заявлениям»"><meta property="og:title" content="Путин призвал «твердо следовать трехсторонним заявлениям»"/><meta property="og:description" content="Путин призвал «твердо следовать трехсторонним заявлениям»"/><meta property="og:type" content="article" /><meta property="og:image" content="http://mediamax.am/datas/znews/big_/2022/09/1663670129_3371249.jpg"/><meta property="og:image:secure_url" content="https://mediamax.am/datas/znews/big_/2022/09/1663670129_3371249.jpg"/><meta property="og:url" content="https://mediamax.am/ru/news/foreignpolicy/48774/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:app_id" content="119379528151065" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Путин призвал «твердо следовать трехсторонним заявлениям» - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css?v=12" /><link rel="stylesheet" href="/css/app.css?v=16" /><link rel="stylesheet" href="/css/lib.css?v=6" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/pretty-checkbox@3.0/dist/pretty-checkbox.min.css" /><link rel="stylesheet" href="/css/search-slide.css?v=8" /><link rel="stylesheet" href="/css/new-menu.css?v=8" /><link rel="stylesheet" href="/css/new-menu_ru.css?v=1" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_ru.js" type="text/javascript"></script> <script async src='https://p.intent.ai/engine/intentai.js?key=5d94a81d7f217200014525b6' crossorigin='anonymous'></script> <script>var lang = 'ru';	
		var languageformore = 'ru';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <style>.row {
	background-color: #fff;
}
/*.royalSlider { overflow: hidden; max-height: 700px; } */
.socialplus {
	display: none;
}</style><link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>window.OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "9a824e69-6698-416d-98c6-349430e20441",
		});
	  });</script> </head><body class="cbp-spmenu-push" id="printBody" ><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" src="/js/adriver.core.js"></script> <h1 style="display:none">Путин призвал «твердо следовать трехсторонним заявлениям» - Mediamax.am</h1> <a href="#top" id="toTop"></a><div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div style="display: none;"><div class="black-part"> <a href="/ru/">Главная страница</a><form action="https://mediamax.am/ru/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form></div><div class="clearfix"></div></div> <nav><div class='wifeo_conteneur_menu'><div class='section_one'><div class='wifeo_pagemenu'><a href='https://sport.mediamax.am/ru/' target='_blank'><img src='https://c1.mediamax.am/css/img/menu_sport.png' style='margin-right: 10px;'/>Спорт</a></div><div class='wifeo_pagemenu'><a href='https://gastrovino.mediamax.am/ru' target='_blank'><img src='https://c1.mediamax.am/css/img/gastrovino.png' style='margin-right: 10px;'/>Gastrovino</a></div><div class='wifeo_pagemenu'><a href='https://republic.mediamax.am/' target='_blank'><img src='https://c0.mediamax.am/css/img/menu_republic.png' style='margin-right: 10px;'/>Республика</a></div><div class='wifeo_pagemenu'><a href='/ru/authors/'>Авторы</a></div><div class='wifeo_pagemenu'><a href='/ru/specialprojects/'>Специальные проекты</a></div><div class='wifeo_pagemenu'><a href='/ru/news/interviews/'>интервью</a></div><div class='wifeo_pagemenu'><a href='/ru/news/off-the-record/'>off-the-record</a></div><div class='wifeo_pagemenu'><a href='/ru/news/politics/'>Политика</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Специальные проекты</a></p></div><div class='wifeo_pagemenu camelcase'><a href='https://republic.mediamax.am/'>Республика</a></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/modern-history/'>Новейшая история</a></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/special-file/'>«Особая папка»</a></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/pahoc/'>Картотека</a></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/parzabanum/'>Объяснение</a></div></div><div class='section_two'><div class='wifeo_pagemenu camelcase-header'><p><a>Архивные специальные проекты</a></p></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/yerevan-XX-century/'>“Ереван. xx век”</a></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/ararat73/'>Восхождение «арарат-73»</a></div><div class='wifeo_pagemenu camelcase'><a href='/ru/specialprojects/100seconds/'>100 seconds</a></div></div><div class='section_two'><div class='new-icons'><a href="https://www.facebook.com/Mediamax.am" class='fb-icon' target='_blank'></a> <a href='https://www.instagram.com/mediamaxam/' class='is-icon' target='_blank'></a> <a href='/ru/index.rss' class='rss-icon' target='_blank'></a> <a href='https://play.google.com/store/apps/details?id=am.mediamax' class='gp-icon' target='_blank'></a></div></div><div class='section_two menu_footer'></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> <div id="bh101" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=1404" target="_blank"><img src="https://c0.mediamax.am/datas/zbanners/d04a2099cb019da724396d524b3768c9.jpg" alt="SovietArmenia61" class="banner_border" /></a></div></div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/foreignpolicy/48774/">հայերեն տարբերակ</a> | <a href="/ru/news/foreignpolicy/48774/">русская версия</a> | <a href="/en/news/foreignpolicy/48774/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/foreignpolicy/48774/">հայերեն տարբերակ</a><a href="/ru/news/foreignpolicy/48774/">русская версия</a><a href="/en/news/foreignpolicy/48774/">english edition</a></div><div class="large-3 columns date-weather"> 21 Сентябрь 2022</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">компания медиамакс</span> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="open-menu-left"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" /><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button"/></div> <a href="/ru/" class="logo-href"><img src="https://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a> <a href="https://premium.mediamax.am/ru" target="_blank" class="support-mdmx"><img src="https://premium.mediamax.am/images/logos/premium_s.jpg"/></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="open-menu-left" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" style="padding: 0px;"/><br /> <img src="https://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button" style="padding-top: 30px;"/> <img src="https://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button" style="padding-top:30px;"/></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/foreignpolicy/48774/">հայերեն տարբերակ</a><a href="/ru/news/foreignpolicy/48774/">русская версия</a><a href="/en/news/foreignpolicy/48774/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="https://mediamax.am/ru/authors/127/"><img  src="https://c0.mediamax.am/datas/zauthors/thumb_f82d34e2471ed0b8c2cde19471f94c41.jpg" alt="Ара Тадевосян" title="Ара Тадевосян" /></a></div><div style='margin-left:24px'> <a href="https://mediamax.am/ru/authors/127/"><span>Ара Тадевосян</span></a><div class='name-underline'></div> <a href="https://mediamax.am/ru/column/121337/" style='padding-top:5px; display: block;'>Манана, которую я очень любил</a></div></div></div></div></div></div></div><div id="" class="row"  style=""><div class="large-12 columns search-line"><div class="search-form-conainer"><form method="post" action="/ru/search/" class="desktop-search-id"><div class="large-3 medium-3 small-12 columns"> <input type="text" name="keyword" value="" id="input-search" placeholder="поиск по..." ></div><div class="large-9 medium-9 small-12 columns text-right"><div class="checkbox-container"><div class="pretty p-default p-thick"> <input type="checkbox" name="news" values="news" checked/><div class="state"> <label>новости</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="authors" values="authors" checked/><div class="state"> <label>авторы</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="special" values="special" checked/><div class="state"> <label>специальные проекты</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="interviews" values="interviews" checked/><div class="state"> <label>интервью</label></div></div><div class="pretty p-default p-thick calendar-container"><div class="search-by-date cal cal_open" style="margin-top: 6px;"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div><div class="search-by-date cal cal_close"><img src="https://c1.mediamax.am/css/img/Cal.png"/></div></div></div></div><div class="clearfix"></div><style>.desktop-search-id .search-button {
								display: none;
							}
							.desktop-search-form-open .search-button {
								position: absolute;
								top: 13px;
								right: -6px;
								background-color: transparent;
								opacity: 0.5;
								display: inline-block;
							}</style><button class="search-button"><img src="https://c0.mediamax.am/css/img/loop.png"></button><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div><div><input type="hidden" name="xp" value="GUEST" /></div></form></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="open-menu-left showLeftPush" style="top:-1rem;"> <img src="https://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="https://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/foreignpolicy/48774/">հայերեն</a> | <a href="/ru/news/foreignpolicy/48774/">русский</a> | <a href="/en/news/foreignpolicy/48774/">english</a></div><div class="social sfixed"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="https://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="https://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="https://mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="https://mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="https://mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="https://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/foreignpolicy/48774/">հայերեն տարբերակ</a><a href="/ru/news/foreignpolicy/48774/">русская версия</a><a href="/en/news/foreignpolicy/48774/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="https://mediamax.am/ru/news/foreignpolicy/">Внешняя политика </a> | Сентябрь 20, 2022 14:35</time><div class="left"></div><div class="right visit_count">729 просмотров</div><div class="clearfix"></div><h1>Путин призвал «твердо следовать трехсторонним заявлениям»</h1></div><div class="clearfix"></div><div class="large-12 medium-12 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left news-block-content" style="padding-left: 3%; /* padding-right: 5%; */"><div id="news-text"> <section> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Путин призвал «твердо следовать трехсторонним заявлениям»" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Вторник 20 Сентябрь 2022 14:35" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="https://c1.mediamax.am/datas/znews/big_/2022/09/1663670129_3371249.jpg" data-rsBigImg="/datas/znews/big_/2022/09/1663670129_3371249.jpg"  data-rsTmb="/datas/znews/thumb_/2022/09/1663670129_3371249.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p>Фото: kremlin.ru</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'none',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');</script> <br /><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https://mediamax.am/ru/news/foreignpolicy/48774/&width=166&layout=button_count&action=like&locale=en_US&size=large&show_faces=false&share=true&height=46" width="200" height="46" style="border:none;overflow:hidden;width: 156px;height: 35px;float: left;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="https://mediamax.am/ru/news/foreignpolicy/48774/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem" data-io-article-url="https://mediamax.am/ru/news/foreignpolicy/48774/" style="max-width: 720px;"><h2>Ереван /Медиамакс/. Президент России Владимир Путин заявил сегодня, что «любые конфликтные ситуации между Азербайджаном и Арменией вызывают серьезную озабоченность у России» и «Москва призывает стороны соблюдать режим прекращения огня».<p><p></h2><p>&laquo;Подчеркну, любые конфликтные ситуации между близкими для нас государствами вызывают у нас серьезную озабоченность. Мы призываем всех проявлять сдержанность, неукоснительно соблюдать режим прекращения огня и твердо следовать трехсторонним заявлениям лидеров России, Азербайджана и Армении&raquo;, - сказал Путин, обращаясь к послам иностранных государств на церемонии вручения верительных грамот.</p><p>&nbsp;</p><p>&laquo;По линии ОДКБ принимаются меры в связи с обострением обстановки в армяно-азербайджанском приграничье. В зону противостояния направлены специальная миссия во главе с генсеком ОДКБ. Ей поручено по результатам изучения положения дел подготовить предложения Совету коллективной безопасности ОДКБ&raquo;, - добавил Путин.</p></article><div class="clearfix" style="margin-top: 55px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div> <iframe src="https://www.facebook.com/plugins/like.php?href=https://mediamax.am/ru/news/foreignpolicy/48774/&width=166&layout=button_count&action=like&locale=en_US&size=small&show_faces=false&share=true&height=46" width="200" height="46" style="border:none;overflow:hidden;width: 135px;height: 22px;float: left;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="mobile" style="display: none; width: 100%; padding: 8px;"> <a href="https://premium.mediamax.am/ru" target="_blank"><img src="https://premium.mediamax.am/images/logos/premium_l.jpg"/></a></div><div class="comments"> <a name="comments"></a><p>Комментарии</p> Здесь вы можете оставить комментарий к данной новости, используя свой аккаунт на Facebook. Просим быть корректными и следовать простым правилам: не оставлять комментарии вне темы, не размещать рекламные материалы, не допускать оскорбительных высказываний. Редакция оставляет за собой право модерировать и удалять комментарии в случае нарушения данных правил.<br /> <br /> <iframe src="https://www.facebook.com/plugins/comments.php?href=https://mediamax.am/ru/news/foreignpolicy/48774/&locale=en_US" style="border:none;overflow:hidden;width: 100%; height: 400px;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div></div><div class="large-3 medium-12 small-12 right-part right" style="/* padding-left: 8%; */"> <div style="height:10px"></div> <div class="large-12 columns titles-right"><a href="/ru/news/">Лента новостей</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/ru/news/karabakh/48779/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/09/1663679191_7162358.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/ru/news/karabakh/"><span>Нагорный Карабах</span></a> <span>| Сентябрь 20, 2022 17:06</span> <br /> <a href="https://mediamax.am/ru/news/karabakh/48779/">Рубен Варданян встретился с Аркадием Гукасяном и Бако Саакяном</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/ru/news/politics/48778/"><img src="https://c0.mediamax.am/datas/znews/middle_/2022/09/1663675507_5125568.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/ru/news/politics/"><span>Политика</span></a> <span>| Сентябрь 20, 2022 16:05</span> <br /> <a href="https://mediamax.am/ru/news/politics/48778/">Левон Тер-Петросян встретился с Араиком Арутюняном</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="https://mediamax.am/ru/news/foreignpolicy/48775/"><img src="https://c1.mediamax.am/datas/znews/middle_/2022/09/1663670751_6618713.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="https://mediamax.am/ru/news/foreignpolicy/"><span>Внешняя политика </span></a> <span>| Сентябрь 20, 2022 14:45</span> <br /> <a href="https://mediamax.am/ru/news/foreignpolicy/48775/">Путин заявил, что «Армения – наш близкий друг и стратегический союзник»</a></div></div></div></div><div class="row"><div class="titles"><a href="/ru/specialprojects/">Выбор редактора</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="https://mediamax.am/ru/news/special-report/47908/" ><img class="rsImg" src="https://c1.mediamax.am/datas/znews/3f785d9531e845016c2b988e189ac7d4.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Россияне решили вдохнуть новую жизнь в Ереванский ботанический сад</span></div> </a></div><div class="rsContent"> <a href="https://mediamax.am/ru/news/society/47837/" ><img class="rsImg" src="https://c0.mediamax.am/datas/znews/63596adc5d36c3af2ade84eab18f69d5.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Camerata, Noize MC и музыка «маленького протеста» в Ереване</span></div> </a></div></div></div></div></div><div class="row widgets-row"></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="https://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/ru/about/" >О проекте</a>&nbsp;|&nbsp;<a href="/ru/contacts/" >Контакты</a>&nbsp;|&nbsp;<a href="/ru/rules/" >Правила использования</a> &nbsp;|&nbsp;<a href="https://adver.am/am/advertisement/mediamax/" target="_blank">Реклама</a><div style="float: right; "></div></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="https://www.facebook.com/Mediamax.am" target="_blank"><img src="https://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="https://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="https://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://telegram.me/s/mediamaxam" target="_blank"><img src="https://c1.mediamax.am/css/img/te.jpg" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau<br />&copy; Copyright Mediamax 1999 -2022 </span></div><style>.legallab a {
		     background-image: url("https://mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("https://cdn.cybergates.org/assets/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="https://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="https://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js?v=47"></script> <script>$(document).foundation();</script> <script>$( document ).ready(function() {
			//$('.royalSlider').css( 'cssText', 'overflow: visible; max-height: 1500px;');
		});</script> <script>var script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+location.hostname+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8949873-1"></script> <script>window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'UA-8949873-1');</script>  <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>  <script type="text/javascript" >(function (d, w, c) {
		   (w[c] = w[c] || []).push(function() {
			   try {
				   w.yaCounter51167531 = new Ya.Metrika2({
					   id:51167531,
					   clickmap:true,
					   trackLinks:true,
					   accurateTrackBounce:true,
					   webvisor:true
				   });
			   } catch(e) { }
		   });

		   var n = d.getElementsByTagName("script")[0],
			   s = d.createElement("script"),
			   f = function () { n.parentNode.insertBefore(s, n); };
		   s.type = "text/javascript";
		   s.async = true;
		   s.src = "https://mc.yandex.ru/metrika/tag.js";

		   if (w.opera == "[object Opera]") {
			   d.addEventListener("DOMContentLoaded", f, false);
		   } else { f(); }
	   })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/51167531" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <style>.intext_adf, .inpage_adf {
			margin-top: 20px;
			margin-bottom: 10px;
		}</style><div class="footer_banner"></div> <script type="application/ld+json">{
	  "@context": "https://schema.org",
	  "@type": "WebSite",
	  "url": "https://mediamax.am",
	  "description": "Find latest news, interviews and comments from Armenia on politics, economy, education, business, elections.",
	  "sameAs" : [
		   "https://www.facebook.com/Mediamax.am",
		   "https://twitter.com/MediamaxNews",
		   "https://www.instagram.com/mediamaxam/"
	  ]
	}</script> <div id="backdrop-filter" style="position: absolute; width: 100%; height:100vh; backdrop-filter: blur(6px); z-index: 1000000; position: fixed; top: 0px; display: none; background-image-n: url('https://mediamax.am/downloads/download.png')"></div><div id="veil-on-screen-azd" style="width: 100%; height: 100vh; background-color: rgba(3, 3, 3, 0.2); z-index: 10000000; position: fixed; top: 0px; left: 0px; display: none;"><div id="close-this" style="position: absolute; top: 10px; right: 15px; padding: 10px;"> <img src="https://mediamax.am/css/img/close.png"></div><p id="progressBar" style="padding-top: 12px; margin: 0px; color: #fff; text-align:center; width: 100%">8</p><div style="display: table; width: 100%; "><div style="margin: 0 auto; padding: 5vh 10%; padding-top: 0px; text-align: center; height: 100vh; display: table-cell; vertical-align: middle;"> <a href="https://underonesky.araratbrandy.com/en/" target="_blank"> <img class="desktop" id="basic" src="https://mediamax.am/downloads/KV1.jpg?v=1" style="max-height: 90vh;max-width: 100%;"> <img class="mobile" src="https://mediamax.am/downloads/KV2.jpg?v=1" style="max-height: 90vh;max-width: 100%; display: none;"> </a></div></div></div> <script src="https://mediamax.am/downloads/jquery.cookie.js"></script> <style>@media (max-width: 992px) {
		.desktop {
			display: none !important;
		}
		.mobile {
			display: inline-block !important;
		}
	}</style> <script>var timeleft = 7;
		var downloadTimer = setInterval(function(){
		  if(timeleft <= 0){
			clearInterval(downloadTimer);
		  }
		  $('#progressBar').html(timeleft);
		  timeleft -= 1;
		}, 1000);
	
		setTimeout(function() {
			hideAzd();
		}, 8000);
		
		$(document).ready(function(){ 
			
			var veil_on_screen_on = $.cookie('veil_on_screen_on');
			
			if(typeof veil_on_screen_on == 'undefined'){
				//$('#veil-on-screen-azd').show();
				//$('#backdrop-filter').show();
			}
			
			
		})
		$('#veil-on-screen-azd').on('click', function(e){
			hideAzd();
		});
		$('#close-this').on('click', function(e){
			hideAzd();
		});
		
		function hideAzd(){
			$.cookie('veil_on_screen_on', 'on', { expires: 6/24 });
			$("#veil-on-screen-azd").hide();
			$("#backdrop-filter").hide();
		}
		
		$('#mediamax_newsitem').on('DOMNodeInserted', '.intext_adf', function(){
			var str_prev = $("div.intext_adf").prev().text();
			var str_prev_html = $("div.intext_adf").prev().html();
			var str_next = $("div.intext_adf").next().text();
			
			//console.log(str_prev.trim().length);
			if (str_prev.trim().length == 0 && str_prev_html == '&nbsp;') {
				$("div.intext_adf").css('margin-top', '-5px');
				$("div.intext_adf").css('margin-bottom', '18px');
			}
			if (str_next.trim().length == 0) {
				$("div.intext_adf").css('margin-bottom', '-8px');
			}
		})
		$('#mediamax_newsitem').on('DOMNodeInserted', '.inpage_adf', function(){
			var inpage_adf_text = $("div.inpage_adf").text();
			var inpage_adf_prev_text = $("div.inpage_adf").prev().html();
			if (inpage_adf_text.trim().length == 0 && inpage_adf_prev_text == '&nbsp;') {
				$("div.inpage_adf").css('display', 'none');
			}
		})</script> </body></html>